kein zündfunken

 - (Moped)

1 Antwort

Die Zündspule kannst Du ganz einfach prüfen. An den einen Anschluss legst Du Spannung an (bei der Mofa vermutlich 6 Volt - siehe Glühlampen). Die andere Seite hälst Du in ganz kurzen Abständen auf Masse. Die Kerze am Gewinde auch auf Masse, den Kerzenstecker natürlich aufgesteckt. Wenn es nicht funkt, wechsele Kerze, Stecker, Zündkabel, Spule.

DRZ 400 SM Spotzt, Stottert, Aussetzer?

Servus, wie oben im Titel zu lesen ist, bin ich drauf gekommen, dass mein "altes" Problem bicht von den Reifen kommt.

Dass die DRZ bei kalter/regnerischer Witterung schlecht anspringt, ist denke ich bekannt.

Mitlerweile, denke ich, dass es vom Vagaser oder Motor kommt.

Wenn man mit der Bude mit höherer Drehzahl fährt, kommt wirklich so ein abstottern. Fühlt sich für mich so an, als würde die dann bremsen und gleichzeitig wieder gas geben. So geht das dann die ganze zeit. Drehzahlbegrenzer ist das definitiv nicht.

Denke, dass ich das schon erwähnt habe, das sie an der Ampel im Stand ab und zu Aussetzer hat. Die Karre habe ich erst ein halbes Jahr. Sie wurde vorm Kauf noch vom Händler inspiziert.

Dazu bremst sie auch relativ runter, wenn man den Gasgriff loslässt...

Der nächste Händler / Werkstatt ist sehr weit weg...

Danke für alle Antworten. 

...zur Frage

Triple springt nicht an

hallo alle, bin der Willi aus NRW, vielleicht kann mir jemand helfen. habe meine speedy bj.06 zum SF umgebaut. jetzt hab ich den Tank draufgesetzt und mal gestartet.. doch sie will einfach nicht anspringen. habe elektrisch eigentlich nix besonderes abgeklemmt nur anders verlegt. schlüssel umgedreht und hörbar das pumpe läuft - anlasser dreht - mit startpilot bekomm ich sie kurz zum zucken (sprich funke müsste auch da sein) - wenn ich die benzin leitung abziehe ist auch mächtig druck drauf , sprich wenn ich den verschluss abziehe spritzt es förmlich heraus - nur ich kann mir echt nen wolf orgeln sie kommt einfach nicht - was mich auch wundert das sie nach so vielen versuchen gar nicht nach sprit stinkt...

hoffe jemand hat ne idee oder nen Tipp. Wäre echt dankbar

Grüsse Willi

...zur Frage

warum haben Autofahrer kein Verstänntniss für Motorradfahrer ?

Hallo es tut einem einfach in der Seele weh, wie Autofahrer mit Motorradfahrern umgehen.

Ich bin in einem Modellflugverein, und kann mir kein Auto leisten, also fahre ich mit meinem Motorrad dort hin. Dann das Problem man muss ja irgend wo Parken, aus meiner Sicht gibt es viele Möglichkeiten wo ich Parken kann, aber nein die andren sind dagegen.

Entweder meckert die eine "lehne dein Moped gegen den Baum, das mache ich mit meinem Fahrrad auch immer, dann gibt es nicht um"

so eine Frechheit, ich soll mein Schönes Moped gegen einen Baum lehnen ? nein das kommt für mich nicht in frage.

Ich stellte mein Moped auf der einen Seite von der Vereinshütte, da meckert dann ein anderer " nein da geht es nicht, was ist wenn ich mich mal da hin setzen will oder bla bla.." Dann am anderen Tag, stellte ich mein Moped vor ein Tor wo ein Rasenmäher drin steht, der aber 100% an diesem Tag nicht gebraucht wurde, da es ein Flugwettbewerb gab. da sagte die eine dann wieder "nein das geht nicht, was ist wenn der Herr bla bla da hin muss.." Ok ich fahre das Moped, dort hin wo der Rasen etwas fest ist, da heißt es dann "nein da geht es nicht da Parken immer die Leute mit ihren Groß Modellen" Ich fragte "wo soll ich denn Parken ?" da hieß es, ja da hinten wo Wiese ist, da störst du keinem und wenn du ein Auto hast, dann kannst du auch Normal parken wie jeder andere auch"

Warum soll ich denn überall dort parken wo es mein Moped schadet ? was haben die denn gegen Motorräder ? ich habe die gefragt, nur diese Antwort glaube ich nicht, denn die haben gesagt "nix" die wollen das ich Parke wie jeder andere auch und zwar auf der Wiese, nur kapieren die denn nicht das ein Moped auf der Nasen unebenen Wies umkippen kann.

Ich habe zu einem gesagt "ich möchte auf Harten Grund parken weil ein Moped auf einer Wiese leichter umkippen kann" da sagte eine klein karriert "ja Leichter muss aber nicht" und da ein Moped ja nur Leichter und nicht auf jeden Fall umkippen kann, sieht er keinen Grund einen Geeigneten Platz dafür zu suchen.

Gruß Nicole

...zur Frage

Zündschloss rastet nach Superbike-Umbau nicht ein?

Hallo, Ich habe eine GSXR 600 (2003) mit einem ABM Superbike-Lenker Umbau. Den Umbau habe ich selbst gemacht und lässt sich soweit auch gut fahren ohne Probleme. Da es jetzt aber auch mal vom TÜV abgenommen werden soll, kommt folgendes Problem: Ich bekomm mein Zündschloss nicht mehr auf "lock", also das Lenkschloss geht nicht mehr rein. Ich habe mir den Bolzen angeschaut und er ist beim herauskommen etwa 0,5-1cm nach rechts vom Loch aus verschoben, wenn ich den Lenker komplett nach links einschlage. Das Zündschloss ist aber auf der (einzig möglichen) richtigen Position montiert. Ich verstehe nicht, was ich falsch gemacht habe. Mein Schrauber ist auch ratlos. Muss man das Loch am Rahmen vergrößern? In der Anleitung steht dazu nix, laut ABM "muss das so funktionieren".

...zur Frage

Motorrad läuft im Leerlauf, geht aber beim Gasgeben aus?

Guten Tag!

Ich habe ein ziemlich blödes Problem an meiner Keeway Speed 125. Wenn ich das Motorrad starte, (mit Choke ganz gezogen) läuft sie ganz normal und ruhig im Leerlauf. Sobald ich jedoch ein klein wenig Gas gebe, geht die Maschine nach 1-2 Sekunden aus. Bei gezogenem Choke "überlebt" sie länger als beim reingedrücktem Choke (Im warmem Zustand). Das erste mal das ich das Problem hatte war an einem Morgen auf dem Weg zur Tankstelle. Da kam die Maschine nach ca. 15 Sekunden Standzeit an der Ampel nicht vorran/verschluckte sich und ging mitten auf der Kreuzung beinahe aus. Da schob ich das Problem auf zu wenig Tankinhalt da ich dringend Tanken musste. Gleiches passierte dann aber leider nochmal beim losfahren von der Tankstelle, sie fing sich aber wieder. Im Tagesverlauf passierte dann das große Problem. Ich war mit 90 auf der Landstraße unterwegs und plötzlich keine Leistung und keine Gasannahme mehr (Wie oben beschrieben).Jetzt ist der Zustand wie oben beschrieben. Habe mir jedes,in diesem Fall, relevante Bauteil äußerlich angeschaut und auf Fehler untersucht. Nix bedeutendes gefunden. Kraftstoffschläuche sind alle dicht etc Habe natürlich schonmal nach dem Problem online gegooglet aber größtenteils sehr unterschiedliche Antworten gefunden, und keiner hatte spezifisch dieses Problem. Auch im 125er-Forum habe ich mich durchgescrollt und nix genaues gefunden.

Kontrolliert habe ich folgendes:

Luftfilter, Zündkerze und Zündkabel, Kraftstoffschläuche, Vergaser (äußerlich), Batteriespannung und Säurestand.

Ein paar Daten zum Motorrad: Baujahr: 2010, Marke: Keeway (Zhejiang Qianjiang), Modell: Speed, Hubraum: 125ccm, Kilometerstand: 11533, Letzter Ölwechsel: 11.09.2017 mit 10W40 laut Bedienungsanleitung

Werde später ein 10-20 Sekunden Video erstellen von dem Problem um es so genau wie möglich zeigen/beschreiben zu können. Wenn ich was relevantes vergessen hab zu erwähnen was sie noch wissen müssen, werde ich dies sofort ergänzen.

Mfg. Kreidepuder

...zur Frage

Was möchtest Du wissen?