Yamaha XJ 900 Diversion startprobleme?

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Servus Bastian

Tippe auf das Starterrelais. Da überbrückst Du mal die zwei dicken Kabel mit einem Gabelschlüssel GANG RAUS DABEI!). Ein ordentliches Messgerät wäre schon von Nöten.

Grüßle

Danke für den Tipp !

Scheint wohl das Relais zu sein, denn mit der Überbrückung sprang sie sofort an.

Jetzt muss ich nur ein neues Relais auftreiben.

Danke an euch beide für die Tipps !

Messgerät wird vom nächsten Gehalt dann gekauft.

0

Eine geladener Akku besagt nicht ob dieser noch funktionsfähig ist. Wieviel Volt zeigt der Akku noch an, wenn ein Messgerät direkt an den Polen hängt? Alles unter 12,4 V nach 24h Wartezeit deutet zunächst entweder auf einen entladenen oder defekten Akku hin, sofern Sicherungen ok und Killschalter nicht betätigt wurde.

Messgerät habe ich leider nicht zur Hand. Allerdings gezeigte das Ladegerät nach 14std Ladezeit immer noch "Lade" an.

Killschalter ist nicht betätigt. Was mich eben nun stutzig macht, ist, dass sie ja mal in trotz starthilfe nicht anspringen will.

Könnte eventuell eine Sicherung durch die defekte Batterie beschädigt worden sein ?

0
@SBastian92

Unwahrscheinlich, aber nicht unmöglich mit den Sicherungen.

Was den Akku angeht: Wenn dieser noch 1/2 voll war und nach 14h trotzdem noch "lädt", dann stimmt etwas nicht. Besorge dir ein Multimeter, ein einfaches für 8 Euro reicht locker in diesem Fall.

0
@geoka

Konnte mir eines beim Nachbarn leihen und der hat mir die Batterie auch gleich gemessen. Scheint defekt zu sein. Wundert mich nur das nach 2-3 Tagen das Relais eingeht *grübel*

Denn anfangs ließ sie sich ja per starthilfe starten und erst nach wieder - Einbau der Batterie nach dem "ladevorgang" tat sich nix mehr.

Kann so eine Fehlerhafte Batterie das Relais zerschießen?

1

Danke fürs Sternsche ;)

1

Was möchtest Du wissen?