XVS 1100 Signalsteuerungs-Sicherung brennt durch

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Ist gar nicht so schwer. Du brauchst nur ein Vielfachmessinstrument mit Ohmbereich (Widerstand). Wenn Du die Sicherung für die ausgefallenen Verbraucher raus nimmst, leuchtet das Licht, startet der Motor? Wenn ja, ist die halbe Miete schon im Sack. Wenn das andere alles funktioniert, wird es einfacher. Da es nur sekundäre Verbraucher sind, entfällt sicher ein Test der übrigen Verbraucher (Starter, Startknopf, Licht usw.).

Als erstes klemmst Du die Batterie ab. Dann nimmst Du die def. Sicherung raus. An dem Anschluss, der von der Sicherung weggeht hältst Du das eine Kabel vom Messgerät (auf 10k stellen). Das andere Kabel gegen Masse. Wenn jetzt die Anzeige auf 0 Ohm geht, hast Du einen Kurzschluss. Wird vermutlich sein. Jetzt bleibt Dir leider nichts anderes übrig als die Kabel einzeln mit dem Ohmmeter durchzuprüfen. Ist nicht schwierig, nur zeitaufwendig. Beim Kabeltesten musst Du aber vielleicht die Anschlüsse abmachen, bzw. die Kabelverbindungen trennen. Viel Glück. Wenn es nicht klappt, melde Dich wieder. Natürlich auch, wenn es geklappt hat. Wir brauchen unser Erfolgserlebnis (Grins) Gruß Bonny

P = U x I also bei 10 Watt durch 12Volt gleich 0,8333 Ampere und U / I gleich 14,4 Ohm und das ist ein kleiner Verbraucher. Bei größerem Verbraucher wird es noch schwieriger. Bei einem Messbereich von 10Kilo Ohm nicht mehr ville, geht, aber wenn Du einen kleineren Messbereich hast, so 1 Kilo, oder 100 Ohm, wäre es deutlich besser, darum schätze ich ab und an auch ein Zeigergerät.

Und das Nageltestgerät? Nagel rein und der verschmorenden Leitung nach? Nee? Gut, aufatme, dann doch lieber bisserl suchen. Wird schon wieder

0
@Nachbrenner

Negativ. Du hast einen kleinen „Denkfehler“ dabei. Der Bereich 10 Kiloohm ist nicht ohne Grund ausgewählt. Beim Widerstandsmessen liegt doch keine Spannung an den Messobjekten an. Nur die kleine Spannung (1,5-9V) von der Messbatterie. Im kleinen Ohmbereich können „Übergangswiderstände“ und Kabelwiderstände angezeigt werden. Im Megaohmbereich werden Isolierungen (leicht schadhaft) mit gemessen. Beides kann zu einer falschen Interpretation des angezeigten Messwertes führen. Deshalb den 10 K- oder 100 K-Ohmbereich einstellen. Da zeigt das Gerät nur grob an, ob Durchgang oder nicht. Darum geht es auch nur, nicht um den Wert zu messen. Ich arbeite mit beiden Arten von Messgeräten. Der Eingangswiderstand des Messgerätes ist ausschlaggebend. An hochohmigen Messobjekten kann man kein Digitalmessgerät verwenden. Deshalb ein „Röhrenvoltmeter oder „FET-Meßgerät“. Im Allgemeinen und für „Otto-Normal-Verbraucher“ sind die Digitalmessgeräte aber ausreichend. Beim Zeigermessgerät sind aber „Bewegungen“ in den Messgrößen (Schwankungen) besser abzulesen. Dafür benutze ich die dann auch. Gruß Bonny

0

Danke an alle! Fehler gefunden. Batterie mit einer Birne überbrückt - Kurzschluss an kein Kurzschluss aus, alle Stecker getrennt, Kabel "untersucht".

Der Fehler war bei der Benzinpumpe, Geschwindigkeitsregler dort liegt unter der Abdeckung ein Kabel mit 2 Steckern - und da war eines aufgescheuert.

Hauptsache die "Dicke" läuft wieder :)

wie Afbian vermutet, vermute auch ich, dass irgendwo an einem Kabel die Isolierung durchgescheuert ist und das Kabel am Metall liegt. Dadurch liegt dann das stromführende Kabel direkt an Masse und ziet voll den Saft, was Deine Batterie hergibt, was natürlich für die Sicherung entschieden zu viel ist.

Suche mal alle Kabel, die dafür in Frage kommen auf aufgescheuerte Stellen ab.

Was möchtest Du wissen?