Rex 450 kein Licht

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hier mal eine Anleitung wie man den Kupferwurm auf die Spur kommt, Beispiel Massefehler

Grundarten der elektrischen Messungen - (Elektrik, Reparatur)

danke fürs Sternsche

0

Hallo loewinger

Na dann nimm mal das Prüflamperl und den Schaltplan in die Hand und los geht’s über Akku die 30er Leitungen (Dauerplus), Zündschloss, Lichtschalter zur Lampe, dito die 15er Leitungen (Plus ab Zündung ein) zu Hupe über Druckknopf, bzw. zum Blinkerrelais, Blinkerschalter und Blinker und mach den Polfettbatz wieder weg. Säubern, wenn oxydiert, eventuell neue Stecker aufgrimpen und Kontaktspray (kein WD40) reicht vollkommen.

Gruß Nachbrenner

Hallo Nachbrenner Danke für die rasche Antwort. Habe nur einen 12 Volt Stromprüfer. Der sagt aber das Masse und Strom am Bremslicht ankommt, Zündschloss schaltet auch durch. An dem Blinker leuchtet die Birne des Stromprüfers nur schwach und das relais klackt nicht.

Gruß loewinger

0
@loewinger

Na, dann nimm das Voltmeter und messe vom Akku ausgehend die Spannungen, z.B. schwarze Messstrippe am Minuspol und mit der roten an den jeweiligen Verbraucher, zeigt das Messgerät >12Volt, machst Du das ganze umgekehrt, rote Messstrippe an Plus, schwarze an der Masseseite. Zeigt dann das Voltmeter z.B. 3Volt an, hast Du ein Masseproblem. Dann erst mal die Verbindung Minus Akku an Rahmen und Motor prüfen und so weiter.

Äh, der Unterschied Spannung / Strom nimm dir ein Rohr, stelle es senkrecht, verschließe es unten und fülle es mit Wasser. Der Wasserdruck unten wäre die Spannung, öffnest Du das Rohr, so dass Wasser fließt, dann wäre das der Strom.

0
@Nachbrenner

Hallo Nachbrenner Habs versucht wie beschrieben, habe immer 12 Volt (bei stehendem Motor ) Habe was von Spannungsregler und Gleichrichter gehört kann der defekt sein? Bremslicht, Armaturenbel.,Blinker und Fahrlicht nichts funktioniert weder beim fahren noch beim stehen.???

Gruß Loewinger

0
@loewinger

Also wenn nichts geht, ist eine oder mehrere Leitung unterbrochen, das ist natürlich auf der Minusseite, Masse, nichts anderes. Die Masse beschreibt allerdings nur, dass man zur Rückführung des Stromes die Metallkarosserie nimmt und sich das Kabel spart.

So, Du hast an der Beleuchtung +12Volt und trotzdem leuchtet die Lampe nicht, dann zieh mal ein Kabel, kann auch dein Multimeter in Stellung 10A und der 10A Buchse sein, die schwarze Prüfstrippe bleibt in Com, von Akku Minus zum Verbraucher Minus, jetzt muss die Lampe leuchten und das Amperemeter den fließenden Strom anzeigen. Achte aber darauf, dass es bei den 12V bleibt und nicht die Spannung zusammen bricht.

Die Lampen sind ok.? Das lässt sich in der Stellung Ohm messen, darf allerdings keine Spannung vom Möp anliegen, am besten Du trennst beim Messen die Leitungen von den Lampen.

Die Lima und der Regler sind erst mal eine ganz andere Baustelle und da Du sicher eine Batteriezündung hast und dein Möpi läuft, kannst Du Lima und Regler erst mal außen vor lassen.

Viel Erfolg Nachbrenner

0

BMW F650 GS Bj.2000 Steuergerätdefekt

Mein Motorrad machte seit etwa 6 Wochen schwierigkeiten beim Beschleunigen.Es zog im unteren Drehzahlenbereich nur verzögert durch als würde die sich verschlucken. In einer Werkstatt wurde versucht das Diagnosegerät auszulesen,"Keine Verbindung zum Steuergerät möglich" war das ErgebnissJetzt 3000 km später ist plötzlich alles tot,nach einer Fahrt zum Supermarkt : Keine Leuchten der Amaturen, keinerlei elektrische Funktion mehr wie Hupe,Anlasser,Fahrlicht etc. Lediglich das Parklicht funktioniert noch nach blockieren des Lenkschloßes.Kann da ein Defekt des Steuergerätes die Ursache sein ? Kann man das einfach durch ein gebrauchtes Gerät (e-bay) ersetzen oder läßt sich sowas auch reparieren (update) und wie teuer ist denn so´ ne Box ? Kann auch das Zündschloß die Ursache für den Ausfall sein und jetzt zwei Fehler vorliegen ? Vielen Dank für Ihre Antworten im voraus !!!!

...zur Frage

Aprilia rx 50 Elektrik spinnt?

Hallo, bei meiner Aprila rx 50 (2008) ist es so, dass wenn ich die Zündung anmache sieht man wie der elektronische Tacho immer kurz an und wieder ausgeht ( wie auch die lichter). Wenn ich sie dann anmache bleibt der Tacho immernoch kurz an und geht wieder aus. Wenn ich dann losfahre bleibt das so oder manchmal geht die elektrik dann für ne minute oder so garnicht mehr. Irgendwann bleibt die Elektrik dann an ( komischer weise meistens wenn ich mit Motorbremse bergab fahre und bei halber Drehzahl bleibe) und wenn dann alles einmal anbleibt, bleibt es in der Regel auch an. Woran könnte das liegen? Ich hätte vermutet, dass es an der Lichtmaschine liegt, da die Elektrik meistens bei halber Drehzahl "anspringt" und das Moped vor nem halben Jahr ne neue Batterie bekommen hat, weiß aber nicht wie man das überprüft und ob das überhaupt sein kann?

...zur Frage

Motorrad geht während der Fahrt aus (Batterie)?

Also mein Motorrad (Beta RE 125) hatte ein Problem und zwar nachdem ich von einer Fahrt kam. Und sie aus machte dreht der Anlasser nach, auch wenn ich die Zündung ausmachte. Nach einer kurzen Zeit war die Zündung platt. Dachte es liegt irgendwie am Anlasser. Haben dann die Batterie von einem Kollege dran gemacht. Dann ging wieder alles Hupe,Blinker etc außer der e starter da er festgeklemmte war und nicht ging. Mit Kickstarter ging sie ohne Probleme an. Am nächsten fuhr ich eine Runde und nach ca 30min ging sie plötzlich aus Licht wurde schwacher dann aus genauso wie vorher und der Anlasser hat dann gedreht als ich die Zündung ausgeschaltet habe. Danach war die Batterie wieder Platt. Denke es liegt vieleicht an der lichtmaschine das sie zuwenig Strom gibt oder das irgendwas z.b e starter Zuviel Strom zieht. Was soll ich am besten tun?

Danke

LG

...zur Frage

Piaggio gilera EC1 hat einen Zündfunken mehr

Hallo, meine Piaggio Gilera Ec1 hat mal wieder ein paar Macken. Ich habe jetzt keinen Zündfunken mehr. Die Kerze ist neu!!! Strom kommt auch an. Also am Strom liegt es nicht!! Die Kontakte öffnen auch und die Zündspule ist auch ok. Eigentlich ist meines erachtens alles wie es sein soll! Nur ich denke ich habe ein Fehler gemacht als ich die Mofa GEBRAUCHT gekauft habe war da nicht mehr viel dran und ich dachte in meinem leicht sinn das hinten, wo die Stecker für masse und + von der Lampe sind das da eine Batterie reingehört und habe eine nahe zu tote Batterie eingebaut. Ist dabei was kaputt gegangen wenn ja was und wie kann man das beheben?? Also die Stecker bzw. Kabel von der Zündspule laufen zur Lampe hin und wenn man die Kabel bei drehendem Motor an Masse hält, ist kurz ein funken da aber mann kann ja nicht wenn man fährt das kabel immer an masse halten das ist ja Schwachsinn.

Ich hoffe einer weiß ein wenig bescheid, ich bin mit meinem Latein am Ende, wenn Strom da ist muss das doch meiner Meinung nach funktionieren! Oder ??

Mfg Minecrafter1

Wer Rechtschreibfehler findet, Darf sie gerne Behalten und kein Kommentar draus machen. DANKE!!!

...zur Frage

Motorrad bremst bei 120 ab und geht bei der Ausfahrt aus?

Hallo,

ich bin gerade einfach nur fertig. Ich bin ganz normal mit dem Motorrad nach der Schule auf die Schnellstraße und war gerade bei 120 kmh, als es plötzlich (durch die Motorbremse?) auf 100 oder 90 kmh runtergeht. Ich hab echt schon gedacht jetzt bleib ich mitten auf der Straße stehen, aber das abbremsen hörte auf und ich konnte sogar wieder Gas geben. Da direkt dort auch meine Ausfahrt war rollte ich bis zur Ampel vor. Als ich zum stehen kam ging mein Motorrad aus :(

Ich habe es nicht mehr anbekommen. Dann der erste Einfall: Ich war schon 20 Km auf Reserve, vllt ist ja nur nicht genügend Benzin vorhanden. Also für 5€ etwas getankt, doch sie sprang immer noch nicht an. Bis zur Tankstelle waren es schon 200 Meter die ich geschoben hatte deshalb dachte ich mir schaff ich auch die 1500 Meter bis zur nächsten Werkstatt. Jedoch war das leider nur ein Händler, der mir nicht helfen konnte, jedoch half er mir. Er kam mit mir raus und schob das Motorrad (im ersten Gang?) sehr schnell, sodass es schon so ähnliche Motorrgeräusche machte. Zumindest bessere, als wenn ich nur im stehen auf den Anlasser drücke. Die Batterie war übrigens dann so gut wie leer und es machte immer weniger Geräusche wenn ich es Mal wieder probierte sie anzumachen. Ich machte mich auf dem Weg zu einer anderen Werkstatt. Was sind schon 6 KM mit einem halb vollgetankten Motorrad :D

Ich probierte auch auf dem Weg das mit dem, in den ersten Gang gehen schnell Rennen und die Kupplung loslassen nur ist das sehr schwer, da die Motorbremse sehr abbremst. Nach 1 1/2 Stunden schieben mit Motorradkleidung in der Sonne bei 20 Grad :D kam ich dann dort an. Bei der alten Werkstatt war ich echt noch gut drauf, er meinte nämlich nur Zündkerze oder so und sagte das kostet um die 6€, also eine neue. Ohne die 60€ Stundenlohn Kosten für den Mechaniker :D

Der Mechaniker dort meinte, es könnte auch der Motor sein :( Ich habe so gehofft dass da kein Verdacht drauf ist. Er meinte bei zu wenig Benzin würde es erst ruckeln und nicht gleich so stark abbremsen, oder das die Batterie auch nicht gleich leer sein kann oder so, also dass es auch nicht an ihr liegt. Er tauscht also auch erst Mal die Zündkerze aus und hofft das es nur sie ist, da es das günstigste ist. Doch wieso konnte ich nach dem starken abbremsen noch Gas geben :(

Die Frage geht weiter in den Kommentaren, da ich 3000 Zeichen verbraucht habe.

...zur Frage

Wie gut sind Reifenreparatursets?

Ich habe vor kurzem in einer Zeitschrift einen langen Artikel über Reifenreparatursets gelesen, bei denen empfohlen wurde, immer so ein Set bei einer längeren Tour dabei zu haben. Hatte ich noch nie, klingt aber einleuchtend für mich ;) Allerdings schreiben sie auch, dass man das Verfahren üben sollte. Die Frage ist, woran üben? Nicht jeder hat alte Reifen zuhause rum liegen. Wie sieht es bei euch aus, benutzt ihr solch ein Reifenreparaturset zum üben und nehmt es mit auf Touren, oder vertraut ihr eher auf eine ADAC-Mitgliedskarte?

...zur Frage

Was möchtest Du wissen?