Wie hoch ist Euer durchschnittlicher Ölverbrauch?

14 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

M eine alte XJ 600 51 J  hat das Zeug nur verbraucht wen man damit schnell über die Bahn ging über 200 und dann muste bei jedem Tankstopp aufgefüllt werden  0,4-0,7 Liter  je nach Außentemperatur  war es heiß so ging auch das Öl dahin nur das war zu erwarten mit fast 100,000 Km auf der Uhr und Motor nicht überholt und 73 PS Leistung . 

Stellvertretend für alle Antworten. Jeder hätte "die hilfreichste Antwort" verdient. Aber "fuji415" hat sich diesmal wirklich Mühe gegeben und da sollte man fair sein. Deine Antwort hilft mir wirklich und damit hast Du Dir "die hilfreichste Antwort" auch ehrlich verdient. Gruß Bonny

0

798 ccm, 87 PS, BJ 2014, 20500 km, 4T 20W/50 Teilsynthetisch (

API SJ, JASO MA2), Inhalt mit Filter 3 L

Wechselinterval: 10000 km

Verbrauch: nach Ölwechsel - 9000 km: 0 ml, innerhalb der nächsten 1000 km max. 200 ml

Fahrweise: wird immer warm gefahren, dann aber

  • flott (inkl. flotter Beschleunigung) mit mächtig Spaß und Hirn
  • keine BAB
  • kaum B
  • kurvige Landstraßen
  • Alpen (also: Berge)
  • kleinste geteerte Wirtschaftswege mit richtigen "Ecken" und engen Kurven.
  • Häufig mittlerer bis hoher Drehzahlbereich (Drehzahlmesser geht bis 8500/U/min, bewege mich meist zwischen 4000 und 8000 U/min, selten bis 8500, noch viiiiieeeel seltener in den Begrenzer), durch Ortschaften auch unter 4000 U/min

HTH, LG - Christine


Mist! Vergessen: Reihentwin oder Paralleltwin.... der gute Rotax halt ;-)

2

Sehr unterschiedlich

da meine Wumme und ich ein Team sind, müssen wir das aufdröseln, die Wumme, 1300ccm 98PS 60.000km 0,1 Liter 10W40 / 1000km,

beim Driver schweigt des Sängers Höflichkeit (stark Temperaturabhängig)

Grüßle

kann den Durchschnittsverbrauch schon hochtreiben - (Oelverbrauch, Warum 2.Thema)

Trude "knallt". Woran liegt das?

Um mal die Plattform mal wieder mit einer "echten" Motorradfrage zu "bereichern", hier wieder eine Frage von mir. ---- Bei der Fahrt von Zegasttal bis Berlin bin ich immer der Schlechtwetterfront vorher gefahren. Also Autobahn mit meist fast "Vollgas".

Wenn ich das Gas aus dem Vollgasbereich wegnehme, dauert es ca. 2-5 Sekunden und dann knallt es einmal im Auspuff. --- Könnte Kerze, Zündung oder Benzin sein. ---- Kerze ist neu, Abstand stimmt. Farbe "normal" (etwas dunkler als "Rehbraun). Zündung ist elektronisch, da ist nichts einzustellen. Benzin mehrere Sorten ausprobiert. ---- Also alles versucht. Vor der Fahrt habe ich einen Ölwechsel mit Filter gemacht, Luftfilter und Kerzen erneuert. Die Trude hat ca. 52 tkm runter und ist immer gut gewartet worden (oft mehr als nötig). Ventile wurden noch nie eingestellt. Aber bei 35 Tkm kontrolliert. Alles OK.

Seit der Fahrt stelle ich einen höheren Ölverbrauch fest. Kann aber auch wegen der Autobahnfahrt sein. Nichts "qualmt" aus dem Auspuff, Kerzen sind sauber und es tropft auch nirgends Öl heraus. Vorher war alles (bis auf den Fahrer, grins) "normal". --- In den nächsten Tagen werde ich das Bike mal untersuchen (Kompression, Zündung, usw.). So, nun seit Ihr dran. Gruß Bonny

...zur Frage

Was möchtest Du wissen?