Welche Ursachen können verschmorte Steckverbinder zwischen Lima u. Regler haben

5 Antworten

Also:  Dieses Problem haben viele Motorräder, auch meine Trine, ist da nicht ausgenommen. Vom MF-Net Treffen 2014, kam ich gerade so auf Batteriespannung nach Hause ;-) Ursache war mal wieder der Stecker der Lima / Regler Steckverbindung, obwohl bei Sichtprüfung vor der Fahrt, für gut befunden.  Aber was will man bei einer 34 Jahre alten Maschine groß rum meckern.......

Um das Problem dauerhaft in den Griff zu bekommen, sollte man anstatt der bisher mit enormer Verlustleistung arbeitenden Schingschangschongreglerdinger lieber auf MosFet Leistungsregler zurück greifen.

Das Problem, welches zusätzlich bei sehr vielen Steckverbindungen besteht, ist der mangelnde Korrosionsschutz der Steckerkontakte. Ich verwende dafür ausschliesslich "versilberte" Ausführungen, die eine bessere Kontaktfähigkeit von Haus aus haben.  Zwar kostet der Steckkontakt mehr als das doppelte, aber was sind 8-9 Cent mehr, wenn es länger hält, und auch noch besser Leitet ?!?

Die MosFet Lesitungsregler für die Lichtmaschine gibt es von verschiedenen Herstellern, wobei ich gerade 2 Sorten am testen bin. 

Bei Gerhards Maschine waren vor dessen Abfahrt die Kontakte bereits verschmort, weshalb seine Lima keine ausreichende Ladespannung mehr an die Batterie abgab. Trotz Hinweis, seiner seits, dem Hondahändler gegenüber, das da was faul sei, ließ dieser dieser Fachbetrieb ihn mit defektem Regler in Urlaub fahren :-(   Der Stecker war schon fast eine Organische Vebindung am eingehen, und nur weil Gerhard auf meinen Tip hin, das Licht bis zu unserem Treffpunkt aus geschaltet liess, rettete ihn dies. 

Sofort nachmittags noch lief die Ersatzteilsuche an, und bei einem befreundeten Ersatzteilhändler in der Eifel ( Motorradteile Berndorf ) konnte die Maschine mittels einem baugleichen Regler von der CBR 600 wieder foltt gemacht werden, für die folgende Tagestour.  Die Kontakte wurden erst mal nur mit neuen Quetschflachsteckhülsen ersetzt, was aber der Funktion keinen Abbruch tat.

Wir planten dann eine Rückfahrt über meine Werkstatt, so das ich die passenden Steckerteile in Originalqualität noch nachrüsten konnte.

So etwas sollte jede Werkstatt im Fundus haben ;-)

Das Hauptproblem bei Gerhards Regeler ist, das der Rahmen zur Kühlung des Reglers mit benutzt wird, um die Blindleistung, die nicht gebraucht wird, herunter zu kühlen.  Dieser Vorgang kann durch optimierte Laderegler, wie oben schon genannt, auf ein Minimum geraunter gefahren werden, da diese zu 80% weniger Verlustenergie verbrennen.

Sobald einer der 3 Phasenkontakte etwas Korrosion hat, geht der Budenzauber wieder von vorne los. Daher lieber in teuere Kontakte und bessere Regler investieren, und man hat dauerhaft Ruhe :-)

Viel Spaß beim nachbauen!

Vielen Dank für die ausführlichen Hinweise zur Behebung meines Problems. Ich bin noch sehr neu in diesem Forum, aber sehr angenehm überrascht über die vielen Antworten und Hinweise.

Tschüß bis zum nächsten mal

1

Hallo senjorbiker

Wenn Kabel und Stecker regelmäßig verschmoren, sind sie schlicht unterdimensioniert. Dazu kommt, dass manche japanische Lichtmaschine ihre überschüssige Energie über den Regler in Wärme umwandelt.

Die Steckverbindungen am Motorrad sind auch nie ganz wasserdicht und erst kommt die feine Oxydation, begleitet von einem Übergangswiderstand und dann der Rest. Du musst auch bedenken, dass über diese Stecker, bis auf dem Starterstrom alles was die Honda verbraucht drüber fließt.

Ich sehe zwei Möglichkeiten,

a einen größere Steckverbindung oder

b verlöten, wobei ich etwas mehr Kabel zur Reserve dazwischen löten würde. Der Schrumpfschlauch sollte innen mit einem Kleber versehen sein.

Grüßle

Verschmort das heißt sie wurde viel zu heiß für die Steckverbindung . Grund der Hitze zu großer Übergangswiderstand an dieser Stelle .    Das ist der gleiche Effekt wie eine Glühlampe da brennt nicht die Leitung sondern  der Widerstand des Glühfadens .  Das hab ich auch gehabt und musste den Stecker abscheiden weil schon ganz zusammen gebacken war .  Reinigen hilft da nur ein bisschen und es tritt wieder nach einer Zeit auf . Großzügig  kürzen und passende Kabel , besser dicker  neu zusammen  pressen  auf keinen fall Löten den das Lötzinn  verhärtet die Leitung zusätzlich was dann zu Leitungsbrüchen führt am Bike  ist viel Bewegung und kalt und warm Ausdehnung  . Da  kann man nur Leitungen mit geringer  Belastung dort verlöten

Im Prinzip hast Du recht, aber, allzu oft bleibt dir die Option abschneiden – erneuern nicht, dann muss man das Ersatzteil zwischen Lampe und Nummernschild erneuern oder doch, eventuell, ob Quetschverbinder mit Schrumpfschlauch? Dazu Kabelbinder? Eine Lötverbindung dürfte noch eine gute Option sein.

0

Hoffe zu dieser Frage meldet sich "turboklaus". Dieser hatte mal bei einem Forumstreffen eine Honda Fireblade mit genau diesem Problem "verarztet" und hatte auch erklärt warum dies der Fall war/ist.

phhh, dann bin ich halt beleidigt schnupf ):-(

1

Wenn die Steckverbindungen erneuert und einwandfrei sind, würde ich den Regler prüfen, ggf. austauschen.

Wenn der Regler ein Leistungstransistor ist, könnte dieser defekt sein und einen zu hohen Basisstrom ziehen, welcher dann die für einen normalen Basisstrom dimensionierten Steckverbinder bezüglich der maximal zulässigen Stromdichte überlasten würde.

Honda lässt den Generator in Öl laufen, daher ist der Rotor ein Dauermagnet. Der Regler, genauer das Regler – Gleichrichter-Paket, wandelt die nicht benötigte Energie in Wärme um.

Grüßle

1

Was möchtest Du wissen?