Suzuki SV 650 AV - Bj 2002 - Startprobleme. Was kann das sein?

6 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Manchmal ist es ganz banal: Sitzen die Kabel an der Batterie fest genug ohne zu wackeln?

Guten Morgen..!Wie du schon in Planung hast, prüfe auf jeden Fall deine Batterie.Die Chance sieht recht groß aus, dass sie hinüber ist. Hab bisher schon von mehreren schlechten Erfahrungen mit GelBatterien gehört.Eventuelle auch falsch geladen ?Sofern du die Batterie als Fehlerquelle ausgeschlossen hast, prüfe auf eventuelle Kabelbrüche bzw. Kriechstrom.., Verbraucher.. Lass dir beim Messen sonst von jemanden helfen, dem Elektrik mehr liegt. Wenn nirgends was zu finde ist, müsste man in Richtung Lichtmaschine gehen. Gruß

So, nach langer Zeit komme ich endlich dazu, das Problem zu lüften:

Es war eine Mischung einiger kleiner Probleme.

Zunächst mal war die Masseleitung zur Batterie (die schwarze) locker. Da muss die Vorbesitzerin ganz komische Spiele mit veranstaltet haben... Ich habe hier einfach etwas abisoliert, die Kontakte mit einer Zange fest rum gebogen und zuvor alles sicher verlötet.

Damit waren die Probleme zwar besser, jedoch noch nicht komplett gelöst. Sie ging immer noch aus, wenn sie warm war..

Ich habe daraufhin mal die Zündkerzen gewechselt. Keine Besserung.

Vergaserreinigung hat mir, außer 90€ Kosten, auch nichts gebracht.

Schlussendlich habe ich an die Zündspule gedacht.

Das war dann auch der Kasus Knackus. Die Zündspule bei dem vorderen Zylinder scheint defekt gewesen zu sein. Zunächst mal war das Kabel von Zündspule zu Zündkerzenstecker locker (ich konnte es herausziehen!!!) und gleichzeitig war nach einem festziehen desselben keine wirkliche Besserung vorhanden.

Also gebrauchte Zündspulen gekauft. Verbaut.

Und siehe da: Sie läuft. :)

Mittlerweile macht sie zwar wieder Startprobleme, das ist jedoch ein anderes Thema, welches ich wohl heute noch lösen werde. Wenn nicht: Hört Ihr wohl bald mal wieder von mir.

Danke nochmals für all die Antworten.

cbr125r batterie oder lichtmaschinen problem

Ich hab seit jetzt ein jahr eine honda cbr 125 r ( jc 50 ) bj.2011.. Bis jetzt war immer alles in ordnung aber aufen nach hause weg ungefähr nach 10-15 min. Fahrzeit ist die maschine einfach ausgegangen.. Habe einen kollegen mit ner r6 angerufen und er kam auch gleich mit starthilfe springt die maschine an aber nach ner min. Geht sie wieder aus von alleine konnte ich die maschine nicht starten.. Anschieben bringt nichts da sie blockiert.. Wie finde ich heraus wo der fehler liegt ob die batterie tot ist oder es am laderegler oder an der lichtmaschine liegt..?? Im vorraus danke

...zur Frage

Vmax Bj. 2002 springt manchmal nicht an.

Hallo, meine alte Vmax springt aktuell und zunehmend häufiger nicht mehr an mit folgenden Symptomen: 1. Ich drehe den Zündschlüssel auf ON und das Licht geht an und die Kontrolleuchten, z.B. für neutral leuchten. 2. Ich drücke Start und nichts bewegt sich und das Licht geht und bleibt aus. Die ganze Elektrik ist tot. 3. Auch nach Zündschlüssel auf OFF und dann wieder auf ON bleibt das Licht aus. 4. Etwas warten und meist mit eingelegtem Gang das ganze Motorrad bewegen. Dann erneut probieren und es geht. Klingt irgendwie nach Wackelkontakt oder defektem kabel, oder? Ich hab' nur keine Ahnung, wo ich mit der Suche beginnen kann und weil ich grad auf Tour bin kein Meßgerät dabei...

...zur Frage

Cpi sm 50 Kurzschluß?

Ich habe das Problem das meine Sicherung immer durchbrennt. Zündung ist nicht einmal eingeschaltet ich gebe eine neue Sicherung rein und sofort hat sie sich wieder verabschiedet obwohl die Zündung nicht einmal eingeschaltet war. Mein Moped braucht eine 10 A glassicherung. Das alles ist erst seit dem ich den Blinker und das Relais gewechselt habe. Das Abblendlicht geht nur noch schwach aber das Fernlicht funktioniert super. Ich hoffe ihr könnt mir helfen....

MFG Simon

...zur Frage

Hyosung GV 250

Hallo,vielleicht kann mir jemand helfen.!? Ich fahre seit ca. 5 Wochen eine Hyosung GV 250.Diese habe ich von privat gebraucht gekauft. Wenn ich im Dunkeln fahre fällt mir folgendes auf: Nach ein paar Metern wird mein Licht plötzlich etwas heller als vorher und bleibt dann so. Muß ich stehen bleiben und die Maschine läuft im Leerlauf,wird das Licht wieder etwas dunkler,bis ich dann wieder losfahre. Ich habe keine Batterie-probleme,Maschine springt immer an.Auch auf längeren Strecken gibt es keine Probleme mit Elektrik oder so. Ich habe keine Ahnung was oder woran das liegen könnte,dieses Phänomen. Zudem muß ich dazu sagen,das ich bis vor 5 Wochen das letzte mal 1989/1990 ein Motorrad gefahren bin( eine 150 TS).

...zur Frage

Licht geht nicht aus?

Hallo zusammen, bei der Virago meiner Frau lässt sich das Licht nicht ausschalten, also Licht "off", Schlüssel abziehen, Licht brennt immer noch...bevor ich einen neuen Schalter kaufe wollte ich fragen ob jemand dasselbe Problem hatte, oder eine Eingebung hat

Edit: So viel Dummheit gehört bestraft, Fehler gefunden, falsche Schlüsselstellung beim abziehen. kenne ich bei meiner Vt nicht. Also, Danke fürs lesen;) jaa ich schäme mich schon, ich fahre seit 25 Jahren, und nu sowas......

Grafman

...zur Frage

Wie habt ihr die Kabel am kürzeren Kennzeichenhalter "verstaut"?

Hallo zusammen,

ich habe mir am Wochenende eine neuen Kennzeichenhalter verbaut. Doch nun stellt sich die Frage; Wo verstaue ich die Kabel? Lasse ich einfach hängen?

Der alte Kennzeichenhalter hatte eine Kabelkanal, der neue allerdings nicht.

Wie löße ich das so, dass es auch gut aussieht (davon kann ich nämlich noch nicht sprechen, da die Kabel einfach unter dem Sozius heraushängen)

Vielen Dank für eure Antworten!

Vielleicht hat jemand ein Bild, welches er Hochlanden kann! ;)

...zur Frage

Was möchtest Du wissen?