Startprobleme

1 Antwort

Vom Fragesteller als hilfreich ausgezeichnet

Hm, hört sich jetzt nicht nach der Arbeit einer Fachwerkstatt an....... :-/

Ich weiß jetzt nicht, in wie weit Du dir zutraust, selber Hand an zu legen, um einiges zu prüfen?!?

Beim nächsten Absterben des Motor´s , versuchst Du mal den Benzintank zu öffnen, und dann startest Du direkt, wenn er dann anspringt, ist vielleicht die Belüftung am Tank schuld. Das der Roller aber vom Start nicht in die Puschen kommt, könnte auch an der Fliehkraftkupplung liegen. Dreht der Motor den ordentlich hoch, oder nimmt der gar kein Gas an?

HAt Dein Roller einen Unterdruckbenzinhahn, und ist der vielleicht defekt?

Prüfe diese Dinge, und Du wirst den Fehler finden.

Viel Erfolg!

Vielen Dank für deine Antwort!

Also das mit der Tankbelüftung kann ich schonmal ausschließen, dass wurde bereits geprüft! Zu deiner Frage: der Motor dreht von anfang an hoch... nur es dauert sehr lange bis er beschleunigt... das ist aber von Mal zu Mal verschieden, einmal gehts und dann gehts wieder schlecht!! Meistens ist die Beschleunigung aber schlecht! Vielleicht hab ich mich da nicht genau ausgedrückt, aber das Problem der Beschleunigung hab ich eigentlich nur beim Anfahren!! Wenn ich mal 25 km/h fahre, dann ist die Beschleunigung einem Roller entsprechend!

Welcher Benzinhahn da verbaut ist, kann ich nicht sagen!

Da gibt es aber nochwas zum Vergaser: Und zwar hat dieser Vergaser eine "Heizung", also zumindest geht ein Kühlwasserschlauch dort hin... der Vorbesitzer hat diesen Schlauch aber nicht wie vorgesehen am Vergaser dran gelassen, sondern so umgeklemmt, dass er gleich wieder nach dem Vergaser ins Kühlsystem übergeht! Grund: damit man an dem Vergaser mal was machen kann, ohne das am Kühlsystem was beeinträchtigt werden kann!... Ich weis nicht ob das essentiell ist!?! Andere Meinungen sagten, dass das egal ist!!

Mit freundlichen Grüßen Melanie (Account vom Gixxer)

0
@GIXXER750W

Wenn der Motor hochdreht und die Kiste beschleunigt nicht, dann sind auf jeden Fall mal die Fliehgewichte von der Fliehkraftkupplung fällig. Ist aber kein Drama.

Eine Vergaservorwärmung? Glaube ich nicht. Ich tippe eher, dass mit dieser Leitung dem Vergasersystem die Kühlwassertemperatur übermittelt werden soll und damit die Gemischzusammensetzung beeinflusst wird. Das könnte sogar die Ursache für dein Problem sein.

Der Motor wird warm, aber der Vergaser bekommt das nicht mit, läuft überfett und der Motor säuft ab. Wenn er ein paar Minuten steht, verdunstet durch die Motorwärme der überschüssige Sprit und der Motor läuft wieder - bis zum nächsten Halt.

0
@chapp

Doch, das mit der Vergaservorwärmung stimmt aber nur bedingt, es ist eher die Kühlung, damit der Vergaser keine Dampfblasen bildet. Denn leider werden die unter den Verkleidungen nicht ausreichend gekühlt........

Aber jetzt wissen wir ja schon ein klein wenig mehr über´s Problem :-)

Also mach die Wasserleitungen noch mal richtig an den Vergaser !

Dann probiert ihr das ganze mal aus...

1

Was möchtest Du wissen?