Ölstandssensor bei Aprilia RS 125 Replica defekt?

2 Antworten

Was der Mechaniker gemacht hat geht in Ordnung, ist wahrscheinlich nicht mit dem ADAC abgesprochen dass er da Sachen auf der Seite macht (auch noch mit dir nach Hause fährt!), aber er war ja wohl ein Abschlepper (also Subunternehmer) und kein "gelber Engel".

Zu deinem Problem: wenn du vorher nie einen Ölverlust hattest und jetzt auf einmal 0.8 l fehlen, würde ich sagen, dass entweder das falsche Öl reingefüllt wurde (zu dünn), zuwenig Öl reingefüllt wurde, dass der Motor Öl verliert oder verbrennt, oder mehreres vom vorher gesagten zu einem gewissen Grad zutrifft.

Schwer dir da zu raten, Aprilia zertifiziert ja meines Wissens nach seine Vertragswerkstätten nicht (wie z.B. Honda), die freie Werkstatt von dem Abschlepper kann genau so gut oder schlecht sein wie deine bisherige, die Diagnose mit dem Sensor scheint aber schon begründet zu sein... probiers halt mit ihm... aber keine Garantie!

Die Geschichte ist aber schon irgendwie schräg, erst schlägt der Sensor richtigerweise an, dann geht aber die Kontrolllampe nicht mehr aus, nachdem offensichtlich genug Öl drin ist.... bist du sicher, dass es nicht die Öldrucklampe war, die (bei stehendem Motor) nicht ausgegangen ist? Das wäre nämlich normal!

Viel Glück!

Danke, es war die rote Ölanzeige mit dem Ölkännchen. Ich habe sie Ölstandsanzeige genannt, denn bei zu geringem Ölstand bzw zu geringem Öldruck (der ja auch zu geringem Ölstand und zum Aufleuchten der Lampe führt) zeigt sie es durch Aufleuchten an. Es ist so, man fährt ein paar Meter, dann geht die Lampe an und die Maschine bleibt stehen.

0
@holzhaus

na ja, kein Öldruck ist für einen Motor fatal, wenn er deswegen festgeht hilft auch eine andere Semantik nicht mehr.

0
@fritzdacat

Es ist jetzt die Frage, ob es der Ölsensor oder die Ölpumpe ist.

0

Servus!

Zuallererst - es gibt keinen Ölstandsensor an deinem Moped. Es gibt einen Öldruckschalter; dieser reagiert, wenn der Öldruck zu niedrig ist, um zu gewährleisten, dass der Motor ausreichend geschmiert wird. Ob der mangelnde Öldruck durch eine defekte Ölpumpe, zu wenig Öl oder einer anderen Ursache entstand, ist dem Öldruckschalter egal - er spricht an und die Öl-Kontrollleuchte leuchtet auf.

Wie genau du den Ölstand kontrollierst, steht im Handbuch deines Mopeds. Dort ist auch aufgeführt, ob du den Ölstand in kaltem oder betriebswarmen Zustand (Motor abgestellt und min. 5 Minuten warten, bis sich das Öl wieder sammeln kann) kontrollieren sollst, den Messstab beim Messen nur auflegst oder wieder einschrauben musst und ob das Moped dazu in der Vertikalen gehalten werden muss (nicht auf dem Seitenständer stehend) um ein korrektes Messergebnis zu erhalten. Da gibt's keine einheitliche Vorgabe und jeder Hersteller kocht sein eigenes Süppchen.

Da du nur ca. 1,2l Ölvolumen hast, sollte der Ölstand auf "max." gehalten werden (bei korrekter Messung).

Ich vermute mal, dass bei dem Ölwechsel der Ölstand gemessen wurde, ohne den Motor nach dem Filterwechsel zu starten, dann "verschwindet" das Öl erstmal in diesem und der Pegel ist zu niedrig und dann müsste entsprechend nachgefüllt werden.

Wenn der Ölstand nur minimal über der "max." Markierung steht, sind noch keine Schäden zu befürchten.

Woher ich das weiß:eigene Erfahrung

Es ist halt komisch, dass dieser Mechaniker ihn Ölsensor nennt. Es muss ja ein Instrument integriert sein, dass den Ölstand bzw. Öldruck misst und diese Infos an die Ölkontrollanzeige weitergibt. Beim vorletzten Ölwechsel war das ja sicher auch so (ist von derselben Werkstatt durchgeführt worden und ich musste nicht nachfüllen). Merkwürdig ist auch, dass ihm nicht eingefallen ist, es könne die Ölpumpe sein.

0
@holzhaus

Ölstandsensor und Öldrucksensor sind beides Ölsensoren. Wenn du den verbauten Sensor "Ölstandsensor" betitelst, dann ist das nicht korrekt - "Ölsensor" als Oberbegriff stimmt aber.

Der Öldruckschalter/ -sensor hat einen geschlossenen Kontakt, solange zu wenig Öldruck anliegt - die Kontrollleuchte leuchtet. Deshalb ist es auch normal, wenn nur die Zündung eingeschaltet ist, dass diese leuchtet. Läuft der Motor, und zeitgleich die Ölpumpe, dann liegt entsprechend Öldruck an (nach ein paar Sekunden), der Kontakt öffnet und die Lampe erlischt.

Fehler können auch mal in den besten Werkstätten auftreten (ein Telefonanruf lenkt ab, ein anderer Mechaniker muss angefangene Arbeit zu Ende bringen, ...) - das ist menschlich und lässt sich nicht zu 100% ausschließließen.

Wenn du den Ölstand korrekt nach Herstellervorgabe geprüft hast, dieser in Ordnung ist und die Lampe erlischt, dann ist alles okay.

0

Danke! Ich selbst hatte ihn nach dem Ölwechsel nicht mehr gemessen. Gestern hat ihn der Mechaniker gemessen. Das Problem für mich ist auch generell, dass der Ölmesstab deutlich kürzer ist, als der eines Autos, so dass die min/max-Linien ziemlich nah beieinander liegen und für mich nicht gut die Differenz erkennbar ist. Jetzt hat er halt in irrtümlicher Meinung, es sei zu wenig Öl drin, 0,8 l hinzugegeben.

0

Was möchtest Du wissen?