motorrad ging während derfahrt aus und springt nicht mehr an

3 Antworten

Wenn der Motor heiß und der Kühler kalt ist, dann stimmt was am Kühlkreislauf nicht. Wenn Kühlwasser vorhanden, dann gibt es eigentlich nur eine handvoll mögliche Ursachen.

  • Thermostat
  • Wasserpumpe
  • Kühler verstopft

Thermostat hier eher unwahrscheinlich, weil der bei Defekt in der Regel nicht schließt. Der Motor müste also eher zu kalt sein.

Wasserpumpendefekt ist sehr naheliegend, wenn auch selten.

Verstopfter Kühler ebenso.

Auf jeden Fall scheint der Motor massiv überhitzt worden zu sein. Wenn er nach dem Auskühlen immer noch nicht anspringt - aua !

Miß mal zuerst die Kompression und schau nach ob im Kühlwasser Öl schwimmt, oder ob im Motorenöl weißer Schaum ist (Kühlwasser).

ich hatte so ein Problem an einem meiner früheren Pkw (Nissan). Wenn die Kopfdichtung defekt war, blies er dermaßen ins Kühlwasser, dass dieses in kürzester Zeit draußen war. Der Kühler blieb kalt und der Motor wurde heiß.

Habe da ein ähnliches Problem. Gestern habe ich mein Motorrad gestartet und bin um den Häuserblock gefahren. Motor wurde warm. Erstaunlicherweise die Auspuffe auch. Nach dem Abstellen in der Garage dauerte es ziemlich lange bis der Motor abgekühlt war. Batterie ist neu. Zündfunke war bei der Fahrt sicherlich vorhanden. Sprit ist noch etwas drin. Woran kann esliegen?

 

So, nun mal im Ernst: Wie soll man da eine Diagnose erstellen. Ist fast so wie beim Tierarzt – Lieber Arzt, dem Tier tut etwas weh. Was kann es sein?

„Motor dreht durch“? meinst Du, dass der Starter den Motor durchdreht? Ist er frei beim Schieben?

Kerzen raus und nach Zündfunken überprüfen. Kommt Sprit? Wie das überprüft wird, wurde hier schon oft beschrieben. Einfach nachlesen. Bonny

Was möchtest Du wissen?