Honda cbr 125r jc 34 springt nicht an?

2 Antworten

Ändert sich am Startverhalten etwas wenn der Choke bei kaltem Motor betätigt wird?

unf kahm kahm gebügen ost musst du nochmal bitte genauer erklären. Und einer deiner Tasten scheint ein Kontaktproblem zu haben ;-)

 

PS: mit der Nutzung von Startpilot schadest du dem Motor auf Dauer. Da er mit dem Zeugs ja anscheinend läuft,  scheint es ein Problem der Gemischaufbereitung zu sein, also Vergasereinstellung bzw. Spritzufuhr.

Hört sich für mich ja entweder so an, als wär dein Sprit schlecht, was aber nicht sein kann - da sie ja nur 2 Wochen stand, es ist kein Sprit mehr drin, oder es kommt kein Sprit im Zylinder an.

Wenn sie mit dem Startpilot anspringt kann man schon mal jeden Fehler von wegen Kupplungsschalter und Seitenständerschalter rauswerfen, denn die würden ja nur die Zündung unterbrechen.

19

Nachtrag: Schon geschaut ob die Zündkerze nass wird?

0
1

Ja ich glaube es kommz kein sprit an habe eben nochmal den spritschlauch vom vergaser gelöst und es kahm kein sprit, hast fu eine ahnunh in welche richtung man den benzinhahn dreht? Es wäre gut möglich das die werkstatt den tank abgemacht hat und dazu den benzinhahn zu gemacht hat und vergessen hat in wiedet auf zu machen.

0
19
@Agschti

Steht sicher im Handbuch. Und wenn nicht, dann probier mal alle Richtungen aus. Und wenn se wirklich nicht anspringt, dann würde ich die Werkstatt aufsuchen, denn was die verpfuschen haben die zu beheben.

0
42
@Agschti

Bei Honda ist es normalerweise oben Reserve, unten offen, wenn also wenig Sprit drin ist nach oben.

1

Startproblem beim Speedfight 2

Habe ein ärgerliches Problem

Roller einen Tag nicht gefahren 50mal kicken nach 2 Std Standzeit 20mal kicken bis er anspringt!

das Problem ist aufgetreten seidem der Benzinhahn defekt war!

Dann folgende Arbeiten durchgeführt: Benzinhahn erneuert Zündkerze neu,Zündfunke getestet-O.K. Vergaser kpl. gereinigt Luftfilter gereinigt Frisches Superbenzin

keine Besserung!!!

Die Batterie ist 1 Jahr alt wurde über Winter mit einem Ladegerät geladen (Laden-Entladen) komischerweise bricht diese nach kurzen starten mit dem E-Starter zusammen. oder ist die Lichtmaschine hinüber?

aber wenn ich einen Spritzer Startpilot in das Vergaseransaugrohr spritze springt der Speedy beim ersten mal an und er läuft und läuft.

was soll euerer Meinung noch machen? kann doch nicht bei jedem Start den Startpilot benutzen

Danke im voraus

...zur Frage

Husqvarna SM610 springt nicht an ?

Hallo,

ich habe eine Husqvarna SM 610 Bj2006 mit Vergaser und habe folgendes Problem. Vor knapp einem Monat bin ich mit der Guten gefahren hab sie Zuhause hingestellt und wollte Abends mit ihr auf Nachtschicht fahren. Schlüssel gedreht auf Zündung, Startknopf gedrückt und der Anlasser dreht und dreht aber sie ging nicht an. Habe sie unsere Einfahrt runter gerollt im 2. Gang , Kupplung kommen lassen und blub war sie an und läuft wie immer ohne Probleme. Ich dachte vielleicht springt sie ja an wenn sie warm ist. Das selbe Spiel von vorn aber mit warmen Motor. Genau das selbe , Anlasser dreht und dreht aber sie will nicht kommen... . Habe auch mal geschaut mit dem guten alten Verfahren , Zündkerze raus, in Stecker gesteckt an masse gehalten und versucht zu starten aber es kahm meiner Meinung nach kein Funke. Wenn ich sie Anschiebe kommt sie sofort und läuft auch Seelenruhig weiter. Habe Neue Batterie , Neue Zündkerze und neuen Anlasser verbaut und jetzt steh ich genauso da wie am Anfang.

Kann mir von euch jemand weiter Helfen oder hatte so ein Problem selber schonmal ? Mit bestem Dank schonmal im vorraus.

mit freundlichen Grüßen

Eric .

...zur Frage

Was möchtest Du wissen?