Motor einer Bandit 1200 läuft nicht rund

3 Antworten

Ich kenn das.. viele reden davon.. und viele inkl.
Werkstätten pfuschen dran rum.. oder machen nur
Standardeinstellungen. Weil sie kein Bock haben.
Wenn alles an der Bandit 1200 in Ordnung , original und
dicht ist und man dazu die passende Einstellung in
Fahrversuchen stück für stück immer näher kommt und sie dann findet... dann läuft die Bandit prima.
Sportauspuff darf gerne sein.. nur damit fängt dann schon wieder ne ganz neue Einstellung an , dem muss man sich klar sein.
Wenn sie plötzlich schlechter läuft , liegt das meist an einen typischen Fehler der Susis / Bandits .. die Ansaugstutzen
schubbern/ vibrieren sich platt.. bzw. der Gummiring
an am Sitz Zylinderseitig und da zieht sie dann Luft.
Damit stimmt das ganze Verhältnis nicht mehr und wer jetzt denkt das kann nicht so schlimm sein..DOCH ! .. Ein Motorrad ist 10x empfindlicher als
ein Auto was VergaserGemisch angeht.
Selbst undichte Krümmerrohr-Dichtungen verändern schon wieder alles.
Ein gutes erstes Anzeichen ist schon mal.. wenn das Starten mit Choke so gar nicht hin haut , mitte bis voll sollte eigentlich in stabilen Drehzahlen laufen.
Geht er gar nicht.. oder nur voll.. oder stotternd ... oder
säuft nach kurzer Zeit ab .. stimmt was an der Gemischaufbereitung nicht richtig.
Da man meist gebrauchte Maschinen hat an dem viele irgendwas gemacht haben... auch Werkstätten oft
gepfuscht haben muss man bei Null anfangen.
Alle AuspuffVerbindungen so dicht wie möglich
Ventile Ein u. Auslass Einstellen
Vergaser auseinander bauen GasschieberGummis
prüfen , Vergaser reinigen , neuen Überholsatz beim
Zusammenbauen verwenden .
Grundeistellung GemischSchraube einstellen.
Ansaugstutzen ab , entweder ganz neu oder wenn die noch gut sind zumindest neue Dichtringe rein , Dichtflächen 1a
sauber machen und wieder an Zyl. schrauben.
Vergaser wieder einbauen und darauf achten das
die Gummis auf den UnterDruckStutzen alle heil sind und alle fest sitzen und das andere angeschlossene Schläuche
auch wieder da sitzen wo sie waren !
Luftfilter austauschen , kann ruhig mehr Durchsatz haben.
Alles wieder schön ordentlich und dicht zusammenbauen und richtig fest ziehen.
Neue Standard-Zündkerzen rein mit mindesten 0,7
Elektrodenabstand vorher jeden Zündkerzenstecker auf
starken Zündfunken prüfen , am besten mit einer eingesteckten
entsprechend langen Schraube M4 , so das sie vorne raus guckt , dann mit einer Zange ca. 1 cm vom Zyl. / Metall
fern halten und starten , denn das sollte eine intakte Zündspule schaffen den Funken 1cm zu werfen.
Wenn nicht , ist Verlust irgendwo im Zündweg , was auch zu schlechter Verbrennung führt.
Dann natürlich das gleiche nochmal mit den neuen Kerzen machen.. denn auch neu.. könnte kaputt sein.
Ist alles ok. .. dann einschrauben ;-)
Bevor ihr den Tank wieder rauf macht, saugt am Unterdruck um sicher zu gehen das die Unterdruckmembrane einen kräftigen , sauberen Strahl Benzin raus lässt.
Wenn ihr das alles gemacht habt und alles angeschlossen ist und dicht ist... DANN .. habt ihr die Basis zum einstellen
Vorher nicht... voher ist alles ungewiss ! !
Eigentlich sollte die Dicke jetzt mit Mitte-Choke sofort anspringen und nach 30 Sek. Choke raus.
Bisschen gas geben gucken das sie nicht ausgeht und Standgas einstellen.
Nun mal Testfahrt machen... schön vorsichtig warm
fahren mit 4000... und dann wenn warm schön Landstr.
dann danach Kerzen kontrollieren zwischen noch weis und leicht besch ist ok. ganz weis ist Mist ebenso wie
dunkelbraun und schwarz.

Ist bei der bandit im kalten Zustand ein normales Phänomen, hab bei meiner bandit das gleiche "problem" was laut Werkstatt keines ist, hab Ventile neu einstellen lassen, vergaser syncronisiert, zündung kontrolliert, alles ohne Erfolg, dann hab ich die Werkstatt gewechselt und auf treffen mit mehreren bandit Besitzern gesprochen die das selbe "problem" haben und teilweise seit auftreten des "Problems" 20000km gefahren sind ...

klingt gut war bei einem Händler und der meinte das währe eine Fehlersuche und da habe ich danach ne satte rechnung könnte ja sein das jemand das kennt und somit vieleicht sagen kann ok das ist das und das

31

Das Problem sollte bei einem normalen Kundendienst zu finden und eventuell zu beheben sein.

0
49
@Alpen

.......... und auf jeden Fall solltest Du mal ne Neue Tastatur kaufen, mit Punkt und Komma!

0
37
@user5432

Die kosten aber mehr, als die Tastaturen mit ohne Punkt und Komma.... :-))

0

Habe ich eben meinen Motor geplättet?

Einen schönen guten Tag allerseits.

Ich glaube ich habe da ein Problem.. https://www.fzr-forum.de/wcf/images/smilies/emojione/1f606.png">

Habe eben ein paar Runden mit meiner Yamaha FZR 6003HE (BJ 90, 80k km)gedreht, ca 1,5 Stunden lang, zzgl. einmal Autobahn hoch, 14km später wieder runter und wieder drauf in die alte Richtung.

Nun.

Beim wieder auffahren ( Motor sollte bis dahin eigentlich mehr als warm sein), gab ich etwas Gas, durchaus etwas mehr, und plötzlich im 6. Gang merke ich, wie meine alte Dame in die Knie geht... 4000-6000 Umdrehungen, 100km/h - Tendenz fallend.

Ich bin fix auf den Rastplatz gefahren. Motor klingt wie ein Trecker - scheiße...

Im 1. Gang anfahren klappt seither nur noch mit sehr starkem schleifen der Kupplung, in allen Gängen ist keine Leistung mehr vorhanden und der Motor klingt wahrlich nicht gesund..

Vermag jemand eine Ferndiagnose zu machen und mir zu sagen, ist die gute Lady noch zu retten?!

...zur Frage

Verursacht der Benzinhahn auf PRI Sprit im Öl?

Ich habe mir vor einigen Wochen eine 600er Suzuki Bandit gekauft. Ich hab sie bei mir in die Garage gestellt und ohne nachzuschauen, ja Schande über mein Haupt, einfach den Benzinhahn in die Horizontale (PRI -> Vergaser fluten) gedreht. Für mich war klar: Das ist Off.

Nach einigen Wochen die erste Fahrt - das böse Erwachen. Öl Dringt aus dem Motor unterhalb der Lichtmaschine. Dann hab ich bemerkt, dass der Öl-Stand im Öl-Schauglas in der Waagerechten weit drüber ist (off-scale). Also Öl abgelassen, ca. nen halben Liter. nächster Schock! Das Zeug stinkt total nach Sprit.

Um die lange Geschichte kurz zu machen: Kann der Sprit im Öl ALLEINE durch die Stellung PRI kommen, oder ist hier zwangsläufig eine Dichtung/Ventil/Ring, was auch immer im Vergaser Schuld? Hab in einigen Foren gesehen, Benzin im Öl hat immer was mit Dichtung/Ventil zu tun, in anderen steht, dass lange Standzeiten auf Stellung PRI auch Ursache sein können.

Wie sollte ich vorgehen? Neues Öl und den Ölstand beobachten? Vergaser prüfen/prüfen lassen?

Da ich aus der sparte Software komme, ist mein Wissen in Sachen Motorrädern stark begrenzt, weshalb ich höchstens das selbst machen kann, wozu ich ein Tutorial finde.

Über Antworten wäre ich sehr dankbar

Grüße

...zur Frage

Motorrad läuft nur auf 3 Zylindern?

Moin, Moin So hab da nen kleines aber feines Problem mit meiner alten Bandit.... Und zwar sie läuft plötzlich nur noch auf drei Zylindern. Bzw. der erste Krümmer wird nicht mehr richtig heiß, deshalb nehme ich an das er nicht mehr wirklich mitmacht.

Ich hätte im ersten Moment gedacht evtl Zündkerzen, aber die haben soweit ich es auf die schnelle testen konnte das gleich-schlechte Zündfünkchen :D Hab jetzt auch nicht sooo viel Ahnung von der Materie das ich einfach mal anfangen will alles auseinander zu bauen^^ Vergaser würde ich erstmal ausschließen da der erst vor ca 3 Monaten zum reinigen weg war. Vielleicht hat hier ja noch jemand ne Idee was es sein könnte, wie Zündkabel,etc? Wäre euch über alle Tipps sehr dankbar.

Achso was mir jetzt auch noch aufgefallen ist das beim Gasgeben im ersten Moment, untere Drehzahl, es kurz verzögert einzetzt, manchmal sogar das Motorrad ausgeht. Und wenn ich den Gasgriff loslasse dauert es einen Moment bis die Drehzal etc. wieder runtergeht, als ob der Gasrückzug hängt. Allerdings nur im bis ca 4000U/min....

Häng noch mal nen Bild mit dran, was letztens erst gemacht wurde.

...zur Frage

Roller springt nicht mehr an HILFE!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Also hab letztens ausversehn Diesel getankt und die scheiße war am dampfen -.-'

Danach hab ich mal den Vergaser, Tank, die Benzinschläuche gründlich sauber gemacht und neues frisches Benzin eingefüllt. Nach millionen mal kicken ging er aufeinmal an aber geht sofort immer wieder aus wenn man nicht Gas gibt. Danach hab ich mal den Roller bisschen inspisiert und bemerkt das der Ansaugstutzen gerissen war und direkt einen neuen geholt. (neue ist jetzt endrosselt). Danach hab ich mal die Zündkerze rausgeholt und die war richtig trocken^_^.

Nachdem ich das gemacht habe, hab ich gekickt und gekickt danach ist er nach dem 10000x kicken angegangen und ich bin dann direkt auch gefahren! (er ist richtig schelcht gelaufen) Nachdem ich von meiner Runde fast zuHause ankam ging der Motor aus, der Roller bremste von alleine und ich rollte nur noch aus.

Danach hab ich wieder gekickt und er machte immer wieder Motorgeräusche (Kein kolbenfresser)

Ich hatte dann echt kein bock mehr und wollte mir hier Hilfe holen. Was hat der Roller ? :S

...zur Frage

Motorrad geht nicht durch den Anlasser an sondern nur durch den Anschieben-Einkuppeln-Trick. Aber bei niederiger Drehzahl geht es aus Woran liegt es?

Folgender Fall:

Ich fuhr ganz glücklich meine Vergaser Yamaha R6 rj03 als plötzlich der Motor ausging und nicht wieder anspringen wollte. Weder bei Vollgas noch mit Choke. E-Starter arbeitet hörbar. Auch die Batterie habe ich vor 2 Monaten checken lassen. Licht, Hupe funktioniert also hat das Bike auch Saft.
Durch den Anschieben-Einkuppeln-Trick (Anschieben) ging das Bike wieder an, aber sobald ich unter 2200 Umdrehungen komme, geht sie wieder aus. Erwähnen sollte ich der Vollständigkeit halber, dass ich ein paar Minuten vorher das Standgas minimal runtergesetzt habe vllt 50 Umdrehungen damit ich bei der Herstellervorgabe bin.

Hat jemand eine Idee was an meinem Bike nicht stimmt ?

Danke im Voraus Leute

...zur Frage

Was möchtest Du wissen?