meine harley (1340 er evo motor bj.95) treibt mich in den wahnsinn

3 Antworten

das war das erste was ich gemacht hatte als es das erste mal passiert ist. zündfunke war da, aber schwach. laut anderen fahrern soll man die kerze rausnehmen und eine andere dafür reinschrauben um den funken zu testen.. hab dann zündkabel, kerzen und kerzenstecker getauscht.benzin kommt auch an ,luftfilter ist ok . scheint ein keihin vergaser zu sein für beide zylinder. hab gestern ne kontaktzündung bestellt , komplett mit spulen und kabeln. wenn ich die eingebaut habe und der fehler ist weg dann wars wohl die elektronik.

Hoffendlich ist es dann der Fehler behoben. Aus Deiner Beschreibung lese ich, dass Du Ahnung hast und auch genau weist was Du tust. Deshalb bin ich überzeugt, dass Du den Fehler beheben kannst. Ferndiagnose ist immer schwierig. Berichte dann mal, was es war. Interessiert mich schon. Und vielleicht kann man damit jemandem helfen der den gleichen Fehler hat. Gruß und viel Erfolg, Bonny

1

Wenn sie mal wieder nicht anspringt, nicht weiter versuchen. Kerze raus und überprüfen ob da ein Zündfunke vorhanden ist. Falls nicht, Kerzen, Stecker und Zündkabel überprüfen. Da denke ich, liegt der Fehler. Ich kenn nun nicht die Zündelektronik bei einem Evo-Motor. Kann auch sein, das die Steuereinheit nicht richtig funktioniert. Ich gehe davon aus, das der Evo-Motor auch für jeden Zylinder einen Vergaser hat. Ist unwahrscheinlich, dass bei beiden Vergasern ein Fehler vorliegt. Also müsste sie zumindest auf einem Zylinder etwas "tuckeln". Bekommen die Vergaser Sprit? Wie sieht es mit dem Benzinfilter und den Schläuchen aus? Wie schon geschrieben, das testen wenn das Bike grade mal ihre "Macken" hat. Teste das mal und melde Dich dann neu. Gruß und viel Erfolg, Bonny

hallo Bonny, hier kann ich nur beipflichten,

1

Hallo ronni

Zu allerallererst setz dir ne Rai Ban auf die Nase, schraub die Kerze raus und leg sie, aber nur wenn Du eine verdammt coole Socke bist, ans Kerzenloch. Ich, als Hardcore Kfz Elektriker hab das in meiner Jugend forscht Phase so gehandhabt und war eher enttäuscht über das kleine, blaue Flämmchen, dass da aus den 125ccm Zylinderle fackelte. Gut, schieb die Rai ins ölige Haupthaar, überprüfe die Kompression und ob der Vergaser auch zeitnah Sprit spendiert. Hat der Motor eventuell noch eine Kontaktzündung? Dann die Kontakte erneuern und den Kondensator gleich mit. Wünsche dir baldigen Erfolg, richte das Vorderrad gen Westen, die Rai net vergessen und ein Putztücherl zum Sonne putzen und viel Spaß mit dem Teil.

Gruß Nachbrenner

Motorrad Kurventechnik

Hey ich dieses Jahr ist meine erste Saison auf dem Motorrad und bin auch schon 3 mal gefahren aber ich hab das mit den Kurven nocht nicht so raus gerade richtig enge Kurven der Kopf sagt immer Bremsen und bloss keine Schräglage gibts da einen Trick ?

...zur Frage

Startproblem

Ich wollte Montag meine erste Rundedrehen, also nach dem ich sie nach der Letzten fahrt gereinigt habe und Batterie ausgebaut habe alles wieder eingebaut. Sie orgelte kurz und dann war kein Saft da. Batterie geladen wo ich festgestellt hab das sie kaputt zu sein scheint. Also habe ich mir eine neue bestellt und diese vorhin eingabaut. Aber sie Orgelt nur und springt nicht an, der Strom bleibt aber jetzt mal da. Woran könnte es liegen und was könnte ich tun ?

...zur Frage

moped stand 5 Jahre

GUten Tag, meine keline Schwester hat sich günstig ein Moped gekauft. Der Vorbesitzer hat 2004 alles reparieren lassen und sie dann abgestellt. Ich hab jetzt eine neue Batterie eingebaut aber sie startet nicht. was kann das sein bzw. was muss ich noch repariern wenn ein Moped so lange stand? Danke im Vorraus für eure Hilfe.

Mfg Simeon

...zur Frage

Danke im Vorraus: Was tun wenn Motor bei der Fahrt ausgeht?

Ich würde mich echt freuen wenn ihr mir weiterhelfen könntet, also schonmal Danke im Vorraus: Ich fahre eine Kawasaki ER-6n und seit zwei Tagen geht der Motor nach ca. 20-30min Fahrt einfach aus! Außerdem habe ich Probleme beim starten. Manchmal will sie einfach nicht. Bevor ich in die Werkstatt fahre: kennt ihr das Problem? Kann man selbst was dagegen tun?

...zur Frage

Meine 1200er Bandit macht keinen Mucks

Hi.

Bin gestern ganz normal Karre gefahren. Alles i.O. Als ich heute zur Arbeit fahren wollte, machte sie keinen Mucks. Batterie ist ok (Licht usw geht), anschieben bringt nichts. Kupplung, Seitenständer und "Ausknopf" habe ich alles beachtet.

Kann mir jmd weiter helfen?

Vielen Dank im Voraus.

Snief

...zur Frage

Vollcross geht bei hochschalten aus?

Hallo, letztes Jahr bin ich mit meiner Cenkoo (China ding) im Wald gefahren, auf einmal ging sie aus während der Fahrt.

Dann wollte ich sie wieder anmachen was auch ging nach 10 mal kicken. Als ich den 1 Gang rein gemacht habe ging sie aus.

Heute habe ich das erste mal seit September sie wieder angefasst.

Der Vergaser wurde gereinigt Zündkerze überprüft und gereinigt.

Nun habe ich sie heute wieder anbekommen jedoch ist sie ständig ausgegangen.nachdem die vergasernadel eingestellt wurde war sie ein wenig länger an. Ist dann aber wieder ausgegangen.

Heute konnte ich den 1. Gang wieder einlegen, als ich gefahren bin konnte ich bis in den 3 von 4 gängen schalten.

Jedoch hatte sie bei genügend Drehzahlen Probleme in dem Gang ist ausgegangen.

Und sobald man Gas wegnimmt geht sie wieder aus.

Die AbgasWolke ist sehe dick und bläulich, Geruch ist auch nicht angenehm.

Es handelt sich um einen 4 Takt Motor.

Woran kann es liegen das sie nicht will. Könnte es ein Motorschaden sein ?

...zur Frage

Was möchtest Du wissen?