Meine ABS-Anzeige blinkt und geht beim Fahren nicht mehr aus? Wie kann ich das beheben?

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hallo Eifelschoen, wenn die ABS Lampen abwechselnd blinken kann das auch eine Stromversorgungssache beim Starten vom Motor sein. Was hast Du für eine BMW und welches Baujahr? Bei etwas älteren BMWs ist es leider eine Krankheit das sie wenn beim Starten die Spannung unter einen bestimmten Wert sinkt, das ABS es als Fehler erkennt und sich nicht aktiviert. Die blinkenden Lampen habe ich meist nach längerer Standzeit, da ist meine Batterie nicht mehr die beste, sobald ich einige Touren gefahren bin ist es weg. Prüfe mal, nachdem Du ein Stück gefahren bist, ob sie nach einem Neustart immer noch blinken, aber bitte die Zündung komplett ausschalten und dann wieder starten. Gruß hojo.

Hallo Hojo, so war das bisher. Batterie voll - ABS ok. Aber jetzt blinkt es ständig.

Danke und Gruß

0

Hallo Eifelschön

Prüfe bitte mal, ob der Sensor nicht einen zu weiten Abstand vom Geberrad hat, 0,8mm, mehr sollte nicht sein. Einen kleinen Test kannst Du noch machen. Sensor abbauen, Bremse ziehen und mit einer Stahldrahtbürste ganz leicht über den Sensor, nichts abbürsten, nur ein Magnetfeld erzeugen, die Bremse müsste dann lösen oder pulsen. Dann noch die Regelventile prüfen, z.B. Kabel lösen. Kannst Du den Ereignisspeicher auslesen oder gar einen Testlauf starten? Wenn ja, Bremsen ziehen, Testlauf starten, die Bremsen müssten dann kurzfristig lösen. Wenn Dir damit geholfen ist, gut, ansonsten Werkstatt, aber Vorsicht, nicht nur den Speicher löschen lassen wenn und das wird sein, ein Fehler angezeigt wird, Fehler beseitigen lassen, die flüchten nicht, aber verstecken sich gerne, doch der kundige Fachmann stöbert sie auf, ohne Gnade.

Gruß Nachbrenner

Super Antwort. Gruß Bonny

0

Hallo Nachbrenner, das kann ich nicht. Beim Bremsenreinigen hört es bei mir auf. Bin nicht das technische Genie und mir fehlt dazu das Werkzeug... also doch die Werkstatt aufsuchen.

Trotzdem Danke und Gruß

0

Hatte schon div. Foren durchstöbert, und da sollte angeblich "nur" die Kohle vom Motor des ABS-Druckmodulator hängen. Hilfreicher link auf auf youtub in deutsch - mit suche "abs fehler bei bmw r 1200 gs k25"

Da die Frage aus 2012 stammt, dürfte das Problem vermutlich schon behoben worden sein.

0

Was möchtest Du wissen?