Maschine springt nur mit Kickstarter an

2 Antworten

Ich gehe mal davon aus, dass die Batterie am Abkratzen ist. Wenn die Maschine längere Zeit steht baut sie ab, der Motor kühlt aus und startet schlechter. Die Batteriekapazität reicht nicht mehr zu einem Kaltstart. Für die Zündung reichts noch, also springt sie mit dem Kickstarter an. Wenn sie warm ist, springt sie leichter an und die LiMa hat die Batterie wieder etwas aufgefrischt - bis zum nächsten Kaltstart.

Bei den Temperaturen muss eine Batterie schon etwas mehr leisten als im Sommer. Wenn die schon etwas älter bzw. schwach ist, reicht die Kraft oft nicht um die Maschine zu starten. Ein Glück hast Du bei Deiner alten 750´er Four aus den 70´ern ja noch den Kickstarter. Ist ein bekanntes Problem bei so alten Motorrädern. Besonders, wenn die Batterie auch noch aus den 70´ern ist. Bonny

Ähm, wie kommst Du auf 750er Four?

Er fährt dich ne Hyosung RX 125 !

1
@user5432

Habe ich geraten. Er macht ja ein Geheimnis daraus. Selbst in seinem Profil steht nichts über sein Moped. Aber woher hast Du denn die Info? Gruß Bonny

2
@Bonny2

Ich kann Hellsehen :-)

Neee, er hatte schonmal ne Frage, da stand drin, was er fährt.....

3

Beta 50 RR springt nicht mehr an?

Kannst du mir helfen? Meine Beta 50 RR (Enduro/Baujahr 2012) geht nicht mehr an. Ich habe unendliche Male den Kickstarter gekickt. Ich habe vor 3 Tagen den Vergaser ausgebaut. Dann wieder eingebaut, beim 1. Kick ging er an. Dann wollten wir (mein Freund & Ich) noch das Standgas und Luftzufuhr einstellen, seitdem geht er wieder nicht mehr an. Ich glaube es liegt daran das er zu fett oder zu mager läuft, ich habe aber keinen blassen Schimmer wie man das zurückeinstellt. Ich hatte ein Bild gemacht, von der Einstellung, ich habe diese probiert wieder so einzustellen. Leider ohne Erfolg. Liegt das an der Kälte (0°C), oder/und das er abgesoffen ist? Und was soll ich tun falls sie abgesoffen ist?

...zur Frage

:S Startfehler und danach geht es wieder YAMAHA YZF R 125 :S

Hallo Leute, ich habe ein großes Problem mit meinem 125-er yamha yzf r125. Zum 4. mal will das Motorrad nicht starten, also ich habe E-Starter gedrückt gehalten und dann hört man nur, dass die Maschine nicht starten will (Laute: ddddddrddddeddedddedd) und der Drehzalbereich geht auf die 0 zurück und die Maschine gibt auf. Das passiert, wenn ich nach einer Tour (nicht länger als 30 min.) fahre und die Maschine Ausschalte und zb, die Maschine für 5 min verlassen muss. Bei den ersten drei Male musste ich ca. ne Stunde warten, bis die Maschine anging bzw der Motor arbeitet. Bei dem vierten Mal (heute war es schön warm, um die 28 Grad; Duisburg) habe ich länger als 4. Stunden gewartet bis die Maschine endlich anfängt zur Arbeiten aber ohne Erfolg. Danach habe ich die Maschine abschleppen lassen und es in die Tiefgarage gelegt und nach ca. 2 Stunden ging die Maschine wieder an und alles war in Ordnung!!!

Warum ist das so?? Ist das ein negativer Punkt?? oder nicht normal??? Ich habe versucht klar zu definieren, welche probleme ich mit der Maschine habe, bei Fragen biite fragen und ich bedanke mich bei euch im VORRAUS :D

...zur Frage

Was möchtest Du wissen?