Leistungssteigerung durch anderen Auspuff, ohne Einstellungen zu verändern?

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

N´Abend Bonny, die BOS Anlagen (Absorptionsdämpfer) zeichen sich durch einen geringen Abgasgegendruck aus. Daher auch die leichte Erhöhung der Leerlaufdrehzahl.Eine geringe Mehrleistung nur durch Reduzierung des Abgasgegendrucks ist beim Vierzylinder durchaus drin, dürfte aber eher marginal sein.(max 2-3 PS) Gruß Frank

HIV Han Isch Vergessen: ggf.Motoreinstellung checken damit der Apparat nicht zu mager läuft.

0
@Frank

Danke Dir, hilft mir wirklich weiter. Auch der Tipp mit der Abgaseinstellung. Gruß Bonny2

0
@Frank

Hallo Frank. Ich habe eine Intruder mit V2. Zwei Auspüffchen mit einem Interferenzrohr. Kann es dort auch eine Leistungssteigerung geben? Zur Abgaseinstellung habe ich noch eine Frage. Kann man mit einem Abgastester für die AU feststellen, ob der Vergaser zu fett oder zu mager ist? Was kann passieren, wenn der Motor etwas zu mager läuft? Kann ich das an den Kerzen sehen? Habe hier bei „stöbern“ nicht so die richtige Erklärung gefunden. Gruß Bonny2

0
@Bonny2

Moin Bonny, den CO Gehalt kannst Du mit einem normalen Abgastester der auch für die AU/AUK benutzt wird machen. Die CO Gehalt soll (bei Leerlaufdrehzahl 1000+- 50 u/min) max 4,5 Vol % sein. Wenn sie mit 3,5-3,8 Vol % gut läuft ist es auch OK. Wenn sie zu mager läuft kann der Motor zu heiß werden. An den Zündkerzen zu erkennen wenn der Isolator nicht rehbraum sondern weiß ist. Kannst ja mal nach "Zündkerzenbild" suchen. Hier der Link zu den AUK Daten: http://www.eurokiss.de/techinfo/AUK_Abgaswerte_2006.pdf Gruß Frank

0
@Frank

Vielen, vielen Dank. Ich fahre noch diese Woche zum Testen. Gruß Bonny2

0

Hi Bonny, wenn der Auspuff weniger Gegendruck hat wirst Du wahrscheinlich die Vergaserbedüsung ändern müssen ( Du hast doch Vergaser? ), ist jetzt sicher etwas zu mager wie Frank schon meinte. Das ist aber eher eine Arbeit für einen Fachmann und kann manchmal ganz schön langwierig sein. Frage doch mal im Trudenforum nach ob da jemand mit diesem Auspuff schon Erfahrungen gesammelt hat. Gruss Wolfi

Hinterrad blockiert, beim kicken keinen widerstand?

Also,

Um von Anfang an zu starten: Ich habe mir vor kurzem eine 50ccm Motorhispania Furia Max gekauft. Hab sie relativ billig bekommen, weil der Verkäufer sie los werden wollte. Er meinte, seitdem sie den neuen Zylinder/kolben eingebaut bekommen hat, läuft sie nicht mehr gut.. Ihn hats damit auch in einer Kurve hingelegt, weil eben das Hinterrad blockiert hat. Jetzt steht das Moped schon 1,5 Jahre und ich habe es eben dann gekauft.

Hab sie zu Hause gestartet, sie ist beim normalen kicken nicht sofort angesprungen, also hab ich sie angerollt und den ersten Gang reingehauen. Irgendwas ist aus dem Auspuff geschossen und es hat sehr fest geraucht (was auch verständlich ist wenn sie solange steht). Naja beim fahren hatte ich kaum Kraft, ich bin nur sehr schwer den Hügel hochgekommen?!? Naja dann hat eben bei mir auch das Hinterrad blockiert, dannach hat ich beim Kickstarter auch keinen Widerstand mehr. Hab sie dannach in die Werkstatt gestellt, er hatte den Zylinder angeblich offen und es war kein Kolbenklemmer oderso... Ich sehe sogar die neue Kopfdichtung drauf, also muss er ihn ja offen gelegt haben. Die Werkstatt hat dann kurzerhand den Vergaser gereinigt und ich habe das Moped so zurückbekommen. Beim ersten wegfahren zu Hause dann: Sie startet normal, ich lege den ersten Gang ein und sie stirbt ab? Ist warscheinlich ein Problem bei der Kupplung oderso, naja hab sie dann wieder angeschoben und den ersten Gang reingehauen, aber siehe da, sie stottert komisch rum und hat fast keine Kraft?! Hab sie dann ein bisschen stehen lassen und habs nochmal versucht, diesmal mit dem Choke. Bin weggefahren ganz normal, hatte nicht die volle Kraft wie immer und dann im Dritten Gang hat das Hinterrad wieder blockiert? :/ Hab sie dann ein letztes mal sehr verzweifelt gestartet, hab aber nur im Leerlauf ein bisschen Gas gegeben, sobald ich kein Gas mehr gegeben hatte ging sie wieder aus. Naja hab sie dann in den höhren Drehzahl-Bereich gedreht und plötzlich ging sie aus? Sie hatte auch einen komischen Sound, eher unbeschreiblich...

Meine Frage ist jetzt was es sein kann?

Ist vielleicht der Kolben falsch herum eingebaut und sie läuft deswegen nicht gut? Zwar ist er noch nicht verrieben, aber er sitzt trotzdem falsch?

Wäre halt meine Vermutung aber ich hätte lieber Hilfe von einem Profi, der sich auskennt, weil wie ihr seht hab ich wenig Ahnung von Mopeds ....

Danke im Voraus!

...zur Frage

Was möchtest Du wissen?