Kymco Pulsar 125 Hohe drehzahl beim start

2 Antworten

Hallo soll ruhig deine Kymco bleiben

Hat das Teil einen Vergaser oder eine Einspritzanlage? So wie Du das beschreibst, würde ich auf Einspritzung tippen, denn Vergaser machen das so nicht., allerdings eine 10PS luftgekühlte und Einspritzung?

Nun zu deinem Spezi. Wenn ich ein Vergasermodell vor mir hätte, würde ich mal das ganze Luftfilterzeugsel weg bauen und in das große Loch des „Wunderwerkes“ namens Vergaser blicken.

Gleich am Eingang sollte eine Klappe sein, diese im kalten Zustand geschlossen und in der Klappe eine Membrane. Bei meinem Stinkrela, Bj 1956, kann man den Vergaser per Hand verschließen. Ich denke nicht, dass in Korea die 56er Technik so zur Anwendung kommt, aber das Prinzip sicher.

Als nächstes würde ich der Betätigung dieser Klappe nachspüren. Das könnte ein direkter Schieber oder ein Seilzug oder ein Bi-Metall sein. Wasser, nur bei Wasserkühlung.

Mach diese Klappe artgerecht auf, dann starte den Motor, nimm dein Patsche Händchen und simuliere die Klappe derart, dass zwischen den Fingrn etwas Luft einströmen kann. Hat schon bei meiner 63er Zündapp gefunzt und sollte heute auch funktionieren.

Ist der Motor auf Betriebstemperatur, Leerlauf und Gemisch einstellen. DAS! sollte dein Werkstatt Besitzer eh drauf haben. Obendrein ein Gerät, mit der er die Programmierung einer Einspritzanlage überprüfen kann. Ist von Beiden nichts vorhanden, geh zur Fachwerkstatt.

Grüßle

A, nowas,

die zwei, der Rolf und der Bonny, haben schon irgendwo recht.

Meinereiner, im sächsischen geboren in einen fränkischem Glascherben Viertel aufgewachsen, in norddeutschen Landen verliebt und nun im bayrischen Schwaben gelandet, quer in Germanien sein Geld verdient, hält Hochdeutsch eh als letztes Mittel zum Zweck. Mit Althochfränkisch kannst mich allerdings locken, aber Obacht, des Lohharder Väddl is scho lang nimmer su als das nu irgnd a Schläbber des nu speeken ko, also Vorsicht, ned dass is Gfrieß nu in Läbberi fäld,

gell ;-)

1

Danke für die hilfe, es hat was gebracht ich habe die Kymco wieder zum Kumpel gebracht und ihm deine Antwort berichtet. Er hat sich als erstes den Vergaser angesehen und anscheinend verklemmt sich im kalten zustand die Drosselklappe nun is alles ok also vielen dank für deine hilfe :)

3
@MeineKymco

Na siehste. So sieht es doch viel besser aus. Wenn Du wieder eine Frage hast, wird Dir sicherlich gerne weiter geholfen. Danke für das Feedback. Finde ich prima von Dir. Na denn: Herzlich Willkommen hier. Gruß aus Berlin, Bonny

2

Kaltstartautomatik defekt bzw. zieht Falschluft um mal ein schnell gegoogeltes Ergebnis zu nennen.

Oder Gaszug bleibt eine Weile hängen, weil ungünstig verlegt oder Umhüllung defekt.

Was möchtest Du wissen?