Öldruckanzeige immer auf rot bei eingeschaltener Zündung?

2 Antworten

Bei Zündung an erfolgt quasi eine Kontrollfunktion dieser nicht unwichtigen Lampe. Geht diese nicht an, dann ist die Lampe defekt und du würdest folglich bei fehlendem Öldruck auch nicht gewarnt werden. Dies ist auch beim Auto so. Also sagt dir diese (und andere) Lampen: Ja, ich funktioniere, bin noch da!

Wenn bei laufendem Motor die Lampe nach 1-5sec. erlischt, dann ist genug Öldruck vorhanden und soweit alles ok.

 

Am Rande bemerkt: der Öldruck hat nicht viel mit dem Ölstand zu tun, solange noch genug Öl drin ist, was aber schon weit unterhalb des Min.-Pegels sein kann. Daher immer den Ölstand kontrolieren!

 

 

Super! Danke für die ausführliche Antwort.

1

Danke für das Kompliment. Nein Einstein bin ich nicht und grosse Ahnung von Technik habe ich auch nicht. Trotzdem Danke für die schnelle Antwort.

Honda cbr 600 rr pc 37 springt an, haut aber Flammen raus (nur beim Gas geben) und es leuchtet die Ölleuchte rot dabei & Abblendlicht und Fernlicht gehen nicht?

Hallo ihr Lieben,

leider haben irgendwelche ... mehrmals mein Motorrad angefahren und sind dann abgehauen. Diesmal lag es wohl länger auf der Seite im Gras und ist dann erstmal kurz nicht angesprungen, denke es lag aber im Nachhinein an der Batterie. Auf der ersten Fahrt ging dann erstmal das Abblend und Fernlicht nicht, leuchtete nach 3 Minuten Fahrt aber wieder. Bin dann 30 Minuten gefahren und als ich es dann abgestellt habe an der Tanke, sprang sie erstmal nicht wieder an, als ich sie dann ca. 3 h stehen lassen hab sprang sie wieder sofort an, Licht ging trotz 30 Minuten fahren immernoch nicht. Am nächsten Tag konnte ich ganz normal mit dem Motorrad fahren, jedoch immer noch ohne Licht. Dann stand sie privat bedingt erstmal rum 1 Monat und ging danach nicht mehr wieder an. Nachdem ich die Batterie aufgeladen habe ist es dann nach mehreren Versuchen wieder angesprungen, das Fernlicht und das Abblendlicht gehen immernoch nicht. Das Standlicht und die Rückleuchte funktionieren. Außerdem kommen kleine Flammen aus dem Auspuff, wenn man Gas gibt (ab 4-5k) und es leuchtet die rote Öldruck Warnleuchte auf (wie gesagt nur wenn dann ploppen losgeht). 

Das Licht müsste mit Wackelkontakte und Sicherungen checken und evtl. Glühbirne austauschen eigentlich gemacht sein, da sie ja noch 1 Mal ging beim fahren für eine längere Zeit und das Standlicht funktioniert, oder?
Was mir aber Kummer bereitet ist der Motor, was könnte die Ursache sein für das poppen?

- Ölstand auf max
- Äußere Schäden am Motor oder anderen wichtigen Getriebeteilen nicht erkennbar (auf Gras und weicher Erde gelandet)
- Zündkerzen und kompletter Scheinwerfer erst vor 1/2 Jahr gemacht worden

Vielleicht kann mir ja jemand von euch weiterhelfen bevor ich in die Werkstatt muss wegen diesem Typ??

Vielen lieben Dank schonmal :)

...zur Frage

Yamaha WR 125 Elektronik Problem. Fehlercode 46?

Hallo,

Ich habe eine Yamaha WR 125x mit ca. 25000 Kilometern runter. Sie lief immer einwandfrei bis während einer Fahrt die orangene Motorkontrolleuchte anging. Als ich dann stehen geblieben bin sprang sie nicht mehr an, sodass sie angeschoben werden musste. Jedoch leuchtete die Lampe später erneut auf und das Motorrad lief nicht richtig.

Bei geringer Drehzahl und beim anfahren, nahm sie kein Gas an bis es einen lauten Knall( Fehlzündung) im Auspuff gab.

Einen Tag später konnte ich sie wieder ohne Probleme starten. Ich wechselte die Zündkerze und wechselte Öl. Komischerweise hatte sie ca 500ml Öl zu wenig im Motor. Bei erneutem fahren ging die Lampe wieder an und sie startete danach garnicht mehr. Später habe ich dann einige Kabel herausgesteckt undmit Druckluft gereinigt. Auch den Luftfilterkasten befreite ich von Öl( In diesem war relativ viel). Ich tippe jetzt Mal trotzdem auf ein Elektronik Problem.

Denn die Batterie geht öfter leer und wenn ich sie wieder lade starte die Maschine und fährt spürbar ruhiger aber nicht ganz ohne Probleme. Die Lampe geht nach langer Fahrten und heißem Motor trotzdem wieder an.

Die Lampe blingt 4 Mal lang und 6 Mal kurz. Dieser Fehlercode 46 bedeutet laut Service Manuel eine Störung bei der Stromversorgung der Einspritzung.

Dann habe ich die Spannung der Batterie überprüft: 12,94V ruhend und 12,6V mit Zündung. Im Leerlauf bei eingeschaltetem Motor sind es 13V und bei 3000rpm 14. Die Werte sind also alle im Rahmen und ich weiß nichtmehr was ich jetzt tuhen könnte. Ist die Batterie vielleicht trotzdem kaputt oder der Regler oder die Lichtmaschine?! Kennt sich jemand damit aus und kann mir vielleicht weiterhelfen? Vielen Dank schonmal

Dete Jeffran

...zur Frage

Was möchtest Du wissen?