Öldruckanzeige immer auf rot bei eingeschaltener Zündung?

2 Antworten

Bei Zündung an erfolgt quasi eine Kontrollfunktion dieser nicht unwichtigen Lampe. Geht diese nicht an, dann ist die Lampe defekt und du würdest folglich bei fehlendem Öldruck auch nicht gewarnt werden. Dies ist auch beim Auto so. Also sagt dir diese (und andere) Lampen: Ja, ich funktioniere, bin noch da!

Wenn bei laufendem Motor die Lampe nach 1-5sec. erlischt, dann ist genug Öldruck vorhanden und soweit alles ok.

 

Am Rande bemerkt: der Öldruck hat nicht viel mit dem Ölstand zu tun, solange noch genug Öl drin ist, was aber schon weit unterhalb des Min.-Pegels sein kann. Daher immer den Ölstand kontrolieren!

 

 

Super! Danke für die ausführliche Antwort.

1

Danke für das Kompliment. Nein Einstein bin ich nicht und grosse Ahnung von Technik habe ich auch nicht. Trotzdem Danke für die schnelle Antwort.

Honda cbr 600 rr pc 37 springt an, haut aber Flammen raus (nur beim Gas geben) und es leuchtet die Ölleuchte rot dabei & Abblendlicht und Fernlicht gehen nicht?

Hallo ihr Lieben,

leider haben irgendwelche ... mehrmals mein Motorrad angefahren und sind dann abgehauen. Diesmal lag es wohl länger auf der Seite im Gras und ist dann erstmal kurz nicht angesprungen, denke es lag aber im Nachhinein an der Batterie. Auf der ersten Fahrt ging dann erstmal das Abblend und Fernlicht nicht, leuchtete nach 3 Minuten Fahrt aber wieder. Bin dann 30 Minuten gefahren und als ich es dann abgestellt habe an der Tanke, sprang sie erstmal nicht wieder an, als ich sie dann ca. 3 h stehen lassen hab sprang sie wieder sofort an, Licht ging trotz 30 Minuten fahren immernoch nicht. Am nächsten Tag konnte ich ganz normal mit dem Motorrad fahren, jedoch immer noch ohne Licht. Dann stand sie privat bedingt erstmal rum 1 Monat und ging danach nicht mehr wieder an. Nachdem ich die Batterie aufgeladen habe ist es dann nach mehreren Versuchen wieder angesprungen, das Fernlicht und das Abblendlicht gehen immernoch nicht. Das Standlicht und die Rückleuchte funktionieren. Außerdem kommen kleine Flammen aus dem Auspuff, wenn man Gas gibt (ab 4-5k) und es leuchtet die rote Öldruck Warnleuchte auf (wie gesagt nur wenn dann ploppen losgeht). 

Das Licht müsste mit Wackelkontakte und Sicherungen checken und evtl. Glühbirne austauschen eigentlich gemacht sein, da sie ja noch 1 Mal ging beim fahren für eine längere Zeit und das Standlicht funktioniert, oder?
Was mir aber Kummer bereitet ist der Motor, was könnte die Ursache sein für das poppen?

- Ölstand auf max
- Äußere Schäden am Motor oder anderen wichtigen Getriebeteilen nicht erkennbar (auf Gras und weicher Erde gelandet)
- Zündkerzen und kompletter Scheinwerfer erst vor 1/2 Jahr gemacht worden

Vielleicht kann mir ja jemand von euch weiterhelfen bevor ich in die Werkstatt muss wegen diesem Typ??

Vielen lieben Dank schonmal :)

...zur Frage

Hello Bikers ! ANLASSERFREILAUF ?

Hallo zusammen ! Ich bitte um tips von erfahrenen schraubern bzgl. eines problems : Ich fahre eine kle 500 und es wurde seit es kälter ist schon fast zur gewohnheit dass beim starten mehrere versuche nötig sind um den motor in gang zu bringen. (im sommer kein problem) Das äussert sich dass es beim starten ein klackerndes krrr krrr krrr geräusch abgibt. es fehlt wohl an der übertragung vom starter zum motor ! ? anlasserfreilauf ? könnte es genügen es mit einem rep kit anlasserfreilauf zu versuchen ? sind das magneten ? wäre es auch möglich dass "übertragungsritzel" (wenns sowas gibt) verschlissen sind ? .....ich weiss das sind viiiiele fragen..... Bin euch für alle antworten und anregungen dankbar ! ps zündung ok ,vergaser synchronisiert ,kerzen ok

...zur Frage

Motorrad startet nicht, Auspuff knallt. Zündung?

Moin, mein Motorrad macht schon seit einigen Wochen einige Probleme. Zum einen startet sie meist gar nicht erst und es bilden sich Fehlzündungen im Auspuff. Wenn sie dann aber irgendwann durch Zufall startet läuft sie im Standgas und niedriger Drehzahl perfekt. Wenn ich dann aber Gas gebe bleibt bei höherer Drehzahl einfach die Leistung weg und sie "stottert" ein wenig. Ich hab natürlich schonmal neuen Sprit eingefüllt, Vergaser und Luftfilter gereinigt und testweise mal ein bisschen umbedüst und die Nadelposition geändert. Leider ohne Veränderung. Als ich dann ne neue Zündkerze eingebaut habe, hab ich gleich mal ein wenig mit dem Elektronenabstand rumgetestet. Und siehe da, bei der zweiten Testfahrt konnte ich den Motor ganz hochdrehen. Sie lief so wie sie soll. Als ich sie das nächste mal angekickt habe war alles wie vorher. Sie fing wieder an zu stottern. Daher jetzt meine eigentliche Frage: Kann es an der Zündung liegen, dass diese vll einen Wackelkontakt oder ähnliches hat? Falls ja, wie kann ich den Fehler finden? Kenne mich nämlich mit der Elektrik noch nicht so gut aus.

Danke an alle die bis hier her gelesen haben und mir eventl. auch eine Antwort geben können :)

...zur Frage

Kawasaki Vergaser Problem KZ 250 C / G Baujahr 1980

Heute hab ich mal ein Problemchen. Seit geraumer Zeit versuche ich für einen guten Freund dessen Versicherungsrabattmotorrad, eine 17 PS Kawa Z 250 G gescheit ans laufen zu bringen. Nach dem Kaltstart tottelt der Motor und nimmt kein Gas an. Ich habe schon alles mögliche durch exerziert: Vergaser gereinigt, Ventile eingestellt, Steuerzeiten kontrolliert, Sprithahn gereinigt, Zündung mit Stroboskoplampe abgeblitzt, Zündspule-, Kabel und Kerze getauscht, , alles ohne Erfolg. Was mit besonders auf fällt, ist, das der Motor auf eine justierung der Gemischregulierschraube überhaupt keine Änderung in Standgas , oder Motorlauf annimmt. Der Vergaser wurde komplett gereinigt. Jetzt bin ich auf der Suche nach einem anderen Mikuni Vergaser. Leider fand ich auch bei allen möglichen Gebrauchtteilehändlern keinen Ersatz. Da Kawasaki zulassungsmässig in den Jahren 1980 nicht so stark verteten war, wird das wohl schwierig. Wer kann mir bei der Suche nach einem Vergaser helfen?

...zur Frage

Was möchtest Du wissen?