Keine Kraftübertragung aufs Hinterrad

3 Antworten

So ein Kupplungszug hat bekanntlich zwei Enden,kontrolliere mal das Ende vom Zug am Motor,nicht das sich beim Hebelwechsel da etwas verklemmt hat.

Wieviel Spiel hast du am Kupplungshebel? Oben am Hebel müssen mindestens 5 mm Spiel sein, weil sonst die Kupplung rutscht und genau das macht die deine offensichtlich. Jetzt nur noch bei hohen Drehzahlen, weil dann die meiste Leistung zur Verfügung steht. Ich würde das schnell beheben, weil dir sonst die Kupplung verbrennt. Dann darfst du in die Werkstatt und den Motor öffnen lassen. Ist ein teuerer Spaß.

Ja also 5mm sind es mindestens. Ich dank dir schon mal für deine schnelle Antwort. Werde morgen nochmal nachschauen.

0
@EFgixxer619

Hast du den Zug wieder so verlegt wie er war? Es könnte sein, daß er irgendwo eingeklemmt ist, oder anderweitig Zug ausgeübt wird und dadurch der Kupplungszug nicht ganz zurückgeht.

0

Wenn ich Deine Beschreibung richtig gelesen und auch verstanden habe,kann es eigentlich nur eine Einstellungssache sein.Wenn alles vorher funktioniert hat kann es ja fast nichts anders sein.Ich glaube mit den Auspuff hat es nichts zu tun...... Entweder hast Du jetzt durch das einstellen alles richtig verstellt und ich würde an Deiner stelle dann auch in die Werkstatt fahren.Und dort dann von einenFachmann einstellen lassen,es wird dann zwar auch etwas kosten geht aber bestimmt schneller.Noch ein Tipp überprüfe doch einmal ob Du vielleicht die Züge irgend wo eingeklemmt hast oder auch geknickt sind.Weil am Motor selbst oder den Einstellschrauben hast Du wohl nicht verstellt wie Du schreibst.VG Frank

Nein ich habe lediglich den neuen Hebel eingebaut und die Stellschraube eingestellt. Mehr war es nicht was ich gemacht habe.

0

Was möchtest Du wissen?