Kann eine eingeschaltete Zündung (ohne Licht) über nach die Batterie leer machen?

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hallo Spritfresser

Bei einem Akku z.B. mit 12 Ah, kannst Du 12 Stunden 1 Ampere Strom abzapfen,oder 12 Ampere Strom 1 Stunde fließen (24 A = 0,5 Std, einfach zu berechnen) lassen, danach ist der Akku leer, sowas von leer. Dazu langt eine Zündspule schon aus, weil eine Spule bei Gleichspannung am meisten Strom frißt. Das mag sie allerdings garnicht und kann dabei durchaus den E- Tod erleiden.

Bei der Stromunterbrechung entsteht eine Selbstinduktion, was letztendlich zum Zündfunken führt. Je öffter dieses geschieht, je weniger Strom zieht die Spule. Fazit Zündung ein, dann auch den Motor laufen lassen, vor allem bei ältere Schätzchen.

Gruß Nachbrenner

40

Kleine Formel zur el. Leistung

P = U x I

P = Watt

U = Volt

I = Ampere

Z. B. Standlichtbirne 4Watt. Rücklicht 2 x 4Watt = 12Watt = 1 Ampere. Geht ganz schnell.

0
8
@Nachbrenner

Sorry, ist eine Street Triple. Die Zündung scheint der Grund gewesen zu sein, jetzt ist wieder alles ok.

0

genau wie Chapp schon sagte, ist ohne genauere Bezeichnung Deines Motorrades eine Ferndiagnose schlecht. Ich gehe auch davon aus, dass Du beim Abschrauben der Beleuchtung irgendwo ein +-Kabel gegen Masse liegen lassen hast.

Yamaha XJ 900 Diversion startprobleme?

Hallöchen zusammen.

Ich habe vor kurzem eine Yamaha XJ 900 Diversion geerbt.

Anfangs wollte Sie nur mit Starthilfe anspringen, weswegen ich auf eine Leere Batterie tippte.

Habe dann ein passendes Ladegerät gekauft, die Batterie über Nacht laden lassen und sie danach wieder eingebaut.

Jetzt wollte ich das Motorrad starten, da gab's nur ein klackern und ein langsames "whub, whub" aus dem Motor. Neutrallampe leuchtet.

"So ein Mist, wird wohl die Batterie hinüber sein" dachte ich mir und hab wieder Auto samt Starthilfekabel angehängt. Allerdings Pustekuchen. Regt sich gar nichts mehr.

Lampen leuchten zwar weiterhin und wenn ich den Blinker betätige gibt's bei jedem blinken ein leises hupen/piepen (gab's vorher nicht) aber starten will sie nicht mehr.

Ich weiß das Fernwartung immer schwer ist aber vielleicht weiß ja jemand etwas :(

Vielen Dank schon mal an alle :)

...zur Frage

Batterie - Pole vertauscht

Hallo mal wieder!!

Sachverhalt: Ich habe heute Nachmittag meinen BMW C1 mal wieder aus dem Schuppen gefahren, um den Motor an zulassen!! Die alte Batterie war tod, also hab ich die Batterie von meiner Gixxe genommen un eingebaut, als ich gerade die Kabel festgeschraubt habe, hab ich einen unguten Geruch wahrgenommen, und geraucht hat es auch einbisschen!!.. also hab ich sofort wieder alles abgeschraubt!! (die Batterie war also etwa 20 Sek. angeschlossen) Die denke die Zündung war ausgeschaltet, alle Kabel die zum Minuspol führen sind einwandfrei, lediglich zwei Kabel die zum Pluspol führen sind angeschmolzen!! Ich hab schon einbisschen geschaut, es sieht so aus als ob diese beiden Kabel zu einer Art Kühler führen, für elektronik, gibt es sowas? Dort sieht es auch so aus als wäre dort der Kurzschluss (braunes und rotes Kabel sind in berührung)

  1. Was denkt ihr, hab ich einen riesen Sch***ß gebaut, oder is das mit einbisschen Arbeit wieder hin zu bekommen (Blaues Auge)?
  2. War es gut das die Zündung aus war?
  3. Muss der gesamte Kabelbaum gewechselt werden oder nur die beiden betroffenen Kabel?

Danke!

Gixxer

...zur Frage

Was möchtest Du wissen?