Hauptsicherung brennt immer durch - wo fang ich an?

1 Antwort

Vom Fragesteller als hilfreich ausgezeichnet

Nicht allzu schwierig. An der Batterie den Pluspol abmachen. Einen Amperemeter zwischen Pluspol und Batterie bringen (auf Polarität des Amperemeters achten – Plus an Batterie, minus ans Kabel). Alle Sicherungen raus (notieren, wo welche Sicherung war). Hauptsicherung rein. Am Amperemeter ablesen, ob Stromverbrauch. Nach und nach alle Sicherungen wider rein und das Amperemeter beobachten. Alle Stromverbraucher sind natürlich immer aus! Jetzt hast Du erstmal alle Kabel auf Kurzschluss und Kriechströme untersucht. Solle es keinen Erfolg geben, dass ganze mit eingeschalteten Verbrauchern wiederholen. Die Summe aller Verbraucher ist der maximale Stromverbrauch Deines Motorrades. Mach das erstmal und melde Dich, ob Du Erfolg hattest. Wenn nicht, gehen wir schrittweise weiter. Es gibt noch etliche Ursachen, aber das ist erstmal der Grundtest. Packen wir schon. Gruß Bonny

6

Spitze, so und nicht anders.

0
46
@benny

Hut ab und eine tiefe Verbeugung

0
37
@chapp

Hey Chapp, pass auf dass du nicht umfällst. :-))

Aber unser Bonny hat natürlich Recht. Trotzdem tippe ich auf Kurzschluss in der Verkabelung. Die scheuert an bestimmten Stellen gerne schnell durch.

0
34

Da kommt wieder einmal der Elektr(on)iker durch. Spitze!

0
9

Juhu, nach nur 10 Min den Fehler gefunden und seit dem keine Probs mehr. Danke!

0
1
@Bonny2

Hallo, Ich habe das gleiche Problem. Bei mir springt die Sicherung aber bei der Fahrt durch. Woran kann das liegen. Ich bin total verzweifelt :O

0

Grossroller verdrängt Motorrad?

Guten Tag,

in den Katalogen der Hersteller wie Yamaha, Honda und Suzuki sind in den Hubraumklassen zwischen 126 und 600 ccm kaum mehr Motorräder zu finden. Dafür aber jede Menge Roller, wenn man neue Anbieter wie SYM, Kymco u.s.w. zusätzlich berücksichtigt.

Gehe ich recht in der Annahme, dass immer mehr Motorradfahrer auf den Scooter umsteigen, weil er praktischer und wettergeschützter fährt?

Es geht hier nicht um die Schnapsglasklasse sonder Grossroller

...zur Frage

Wie frei muss sich das Vorderrad drehen lassen ?

Wenn ich das Vorderrad rotieren lasse, schleift immer die Bremse mit. Das Rad dreht sich höchstens 1 1/2 Mal, beim andrehen spürt man einen größeren Widerstand ..
Ist das normal, muss ich was mit den Bremsen machen oder sind irgendwelche Lager hin ? Gehe mal zu Freunden "vergleichen", vielleicht habt ihr ja auch eine Idee ..

Gruß, Cebele

...zur Frage

wo kommt bei einer Suzuki GSX-R 1000 Typ K3, dass Anschlußkabel für die Hupe aus dem Kabelbaum?

Hallo Leute, an meiner K3 ist keine Hupe dran. Ich hab mittlerweile fast das ganze Moped zerpflückt, aber ich kann beim besten Willen das Kabel für die Hupe nirgends finden. Anscheinend hat irgend so ein Prinz das Kabel bündig abgeschnitten und zuisoliert. Kann mir bitte mal jemand einen Tip geben, wo ich den Kabelbaum aufpfrimeln soll um den Rest der Kabel zu finden.

TNX

...zur Frage

Lenkimpuls mit Drücken oder Ziehen?

Hi, ich arbeite immer wieder mal an meinem Lenkimpuls und kann mich nie entscheiden, ob ich mir besser vornehme zu Drücken oder zu Ziehen? Wie macht ihr das, womit habt ihr die besten Erfahrung?

...zur Frage

Teil vom Motor ist total mit Öl verharzt. Was stimmt da nicht?

Hallo!

Bin fast täglich ein paar km mit der Triumph Bonneville gefahren. Mittlerweile habe ich schon 4.400km drauf. Nun ist zwischendurch immer mal wieder Putzen gefragt. Da ist mir aufgefallen, daß neben Ölstand Guckloch ein Teil des Motors total verölt ist. Das Öl ist ziemlich verharzt und ist auch schon auf den Auspuff gettropst. Habe ich ein Leck? Kann das sein daß der Motor undicht ist? Letztes Mal war die Stelle noch ganz trocken wie das restliche Teil vom Motor. Nur die kleine Stelle ist verölt, die ich fotografiert habe. Habe ich Garantie drauf? Immerhin habe ich vier Jahre Garantie auf die Maschine. Fällt das auch unter der Garantie? Werde auf jeden Fall am Montag mal zum Händler gehen und die Stelle zeigen...Habe vergessen das Bild einzufügen. Das habe ich jetzt in einer Antwort angehängt. 

...zur Frage

Hi, meine Vt 600 Shadow will seit gestern nicht mehr Starten?

Bin gestern eine runde gefahren und mir viel zuerst auf das sie bei niedriger Drehzahl manchmal beim durch beschleunigen Stotterte. Im oberen Drehzahlbereich war alles wie immer. Das mal vor ab. Also ich dann mal stehen blieb war die Batterie leer obwohl ich 60Km gefahren bin. Daheim wieder angekommen habe ich die Batterie Gewechselt. Der Anlasser leiert aber sie Zündet nicht. Wenn ich Neutral eingelegt habe und die Kupplung ziehe geht sie schwer fällig an und läuft dann ganz schlecht mit Flackerndem Licht. Ohne Kupplung geht sie nicht an. Als sie dann mal lief habe ich den Ständer runtergeklappt die ging aus, also der sollte Funktionieren. Wenn ich einen gang einlege und die Kupplung ziehe, tut sie keinen Mux. Keine Licht keine Hupe kein Anlasser dreht gar nichts. Lege ich wieder den Neutral ein brennt das Licht der Anlasser leiert aber sie geht nicht an. Irgend wann dann auch nicht mehr mit Kupplung.

Den Killswitch habe ich überprüft, die Kontakte sind sauber und berühren sich. Ständerschalter bei Laufendem Motor getestet. Motor geht aus wenn ich ihn ausklappe. Alle Sicherungen sind ganz und richtig eingesteckt. Alle Stecker wurden auf Korrosion überprüft.

Meine Idee, Neutralschalter, oder Gleichrichter/ Spannungsregler

Ich weis echt nicht weiter, ich hoffe mir kann jemand helfen.

...zur Frage

Was möchtest Du wissen?