Hauptsicherung fliegt raus?

4 Antworten

Erst mal ein dickes Lob. Endlich mal jemand, der eine Fachfrage so stellt, dass man weiß was gemeint ist. Legt auch noch ein Schaltbild bei. Klasse!

Nun zum Fehler suchen:  Batterie abklemmen und ein Ohmmeter am Batterie Pluskabel und dem Minuskabel klemmen. Nun Zündung an. Geht der Widerstand auf "null" hast Du einen Kurzschluss. Entweder nun alles einzeln durchmessen (alle Verbindungen ab und nach und nach wieder anschließen). Falls es möglich ist, benutze ein altes analoges Vielfachmessgerät (mit Zeiger). Das hat einen kleineren Innenwiderstand und man fällt nicht auf den "Spannungs-Anzeigeschrott" herein. Ich benutze beim Auto oder Motorrad nur analoge Messgeräte zur Reparatur.

Ich bevorzuge die "Holzhammermethode" wenn man völlig ohne Idee davor steht. Dazu benötigst Du etliche Sicherungen. Zu der Methode brauchst Du keine 20A Sicherungen, da Du ja nicht startest. 10A Sicherungen reichen.

Der Starter und das Relais ist zwar nicht hinter der 20A Sicherung angeschlossen, aber durch die Steuerleitung vom Zündschloss letztlich doch. Es können etliche Fehlerquellen sein.

Ich würde es so beginnen (theoretisch, da am Motorrad selber messen natürlich besser ist):

Licht vor den Schaltern (auch Bremslichtschalter) abklemmen. Nun Zündung ein. Bleibt die Sicherung ganz, kann der Fehler in dieser Richtung gesucht werden. Falls nicht, Licht abgeklemmt lassen bei der weiteren Suche. Nun die CDI stromseitig (Bk/Y) abklemmen. Das Gleiche wie oben.

Jetzt untersuche das Zündschloss. Nach und nach alle Kabel ab und die Schlüsselstellung in Richtung "Zündung ein". Nun nach und nach die Kabel aufstecken. Irgendwann fliegt die Sicherung raus. Dort weitersuchen. ---

Bevor Du anfängst: Vorher an allen Kabeln wackeln ob es nicht doch "nur" ein Kurzschluss ist".  Dann die Lichtmaschine auf Kurzschluss überprüfen.

Das ist nur ein kleiner Teil der schwierigsten Fehlersuche an Kraftfahrzeugen, aber so würde ich erst mal anfangen. Falls Du keinen Erfolg hast, melde Dich noch mal. Falls es klappt, bitte auch melden, dann können andere davon lernen. Viel Erfolg. Gruß Bonny    

Woher ich das weiß:eigene Erfahrung

Wow, bei den detaillierten Antworten freue ich mich schon fast auf die Fehlersuche. Der Sonntag kann kommen! Ich probiere alles mal aus und berichte dann! Vielen Dank schon mal für Eure Mühen!

2

Na ja, der Schaltplan nützt da wenig, es sei denn du hättest die Stelle mit dem Kurzschluss bereits markiert. Gehe davon aus, dass der Grund für das erste Ereignis und jetzt (Sicherung geht kaputt) der gleiche ist. Dass es nicht ein Kabel mit Masseschluss sein muss, sondern auch ein Bauteil sein kann, siehst du schon richtig. Würde mal abklemmen, was man leicht abklemmen kann (z.B. die Blinker, Beleuchtung) und schauen, ob die Sicherung immer noch durchbrennt, so kannst du es vielleicht eingrenzen. Könntest auch mal schauen, ob eine Kabelisolierung etwas mitgenommen aussieht, so als ob da beim ersten Ereignis schon ein Kurzschluss gewesen ist und es leicht geschmort hat.  Schwierig, ohne Werkstatt wirst du da wohl nicht weiterkommen.

Da habe ich wohl zu lange geschrieben. Als ich anfing, stand noch nichts da. Dann habe ich abgesendet und erst dann Deinen Text gelesen. Ist auch egal. Wichtig ist, dass man als Community helfen kann. Gruß Bonny

0
@Bonny2

Nein, warum, du hast das Problem doch von deiner eigenen Seite her beleuchtet, und das ist richtig so.

2

Soo, nachdem ich nun eine innige Zeit mit meiner Maschine verbringen durfte, hat sich folgendes herausgestellt: Ich habe wie mir von Euch befohlen die Batterie abgeklemmt und das Ohmmeter auf allen Ohm Stellungen an die Batteriekabel gehalten - die 1 auf der Anzeige hat sich nicht verändert auch als ich den Zündschlüssel umgedreht habe.

Weiter: Ich habe alle weißen Stecker abgeklemmt, außer den, der unmittelbar mit dem Zündschloss verbunden ist und am dicksten ist. Hauptsicherung springt trotzdem raus. Bei diesem Prozedere war der Gleichrichter ausgebaut sowie die CDI.

Ich weiß nicht, ob das eine Rolle spielt, aber als ich die Mutter zur Zündspule gelöst habe, berührte ich gleichzeitig mit dem Maulschlüssel die gegenüberliegende Mutter und es gab Funkenschlag. Kann das sein, obwohl der Zündschlüssel auf aus stand ?

Das dicke rote Kabel führt von der Batterie als erstes in die Zündspule. Kann es was damit zu tun haben ? Ist es möglich die Zündspule für Testzwecke zu überbrücken?

Ich bin mal wieder auf Euren Rat angewiesen. So viele Kabel bleiben da doch garnicht mehr übrig, oder ?

Beste Grüße

Was möchtest Du wissen?