Falsche Höchstgeschwindigkeit in Papieren bei 600er Bandit?

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Welche Zulassungsbescheinigung? Teil 1 oder Teil 2? Oder in beiden? Wenn die Leistung geändert wird, wird das handschriftlich in Bescheinigung Teil 2 (Brief) eingetragen und zwar: Wodurch wurde die Leistungsänderung erzielt (z.B. Gasschieber), die Leistung (in Kw) wird durchgestrichen und korrigiert, ebenso die Höchstgeschwindigkeit. Wenn jetzt die Leistung stimmt, aber nicht die Höchstgeschwindigkeit (205 km/h bei der 600er Bandit, Version "POP"), dann hat der Prüfer gepennt und den Fehler kostenfrei zu korrigieren. Wenn nichts geändert wurde, hat das Moped noch immer 25 Kw.

Die Bandit ist und war nicht gedrosselt. In Teil 2 (Brief) steht 57Kw, aber eine Zeile für die Höchstgeschwindigkeit gibt es im Brief nicht. In Teil 1 stehen natürlich auch die 57Kw, nur halt mit den 160km/h. Dann werd ich mich gleich mal zu Zulassungsstelle begeben.

0
@st3vo

...dann ist da was schiefgelaufen. Meide Dich nochmal. Vielen Dank für das Sternchen. 27 Minuten bis zum Erhalt sind mein Rekord. :-)

0
@deralte

Hab von meinem Händler jetzt die Papiere vom Erstbesitzer bekommen, da waren es noch 200km/h. Also ist sie irgendwann mal gedrosselt worden und bei der Entdrosselung ist dann der Fehler unterlaufen. Die Vorbesitzerin hat den natürlich nicht bemerkt.

War nun beim Amt, die fordern einen neuen TÜV-Bericht - alles klar tschüss. Den Aufwand ist es nicht wert, vor allem wenn es sowieso nur auf die Kw ankommt (s. Beitrag von Bonny2). Wann fährt man auch mal mehr als 160, Autobahn ist doch langweilig :D

0
@st3vo

TÜV-Bericht? Merken die noch was? Schreibe Suzuki Deutschland (Europa) an. Die sollen Dir eine Bestätigung für Dein Moped (Fahrgestellnummer) fertigmachen. ...zu den 160: Wieso Autobahn?

0
@deralte

Für die Kurvenjagd auf der Landstraße brauch ich definitiv nicht mehr als 160 in meinen Papieren, also schneller höchstens auf der Autobahn.

0

Ist alles in Ordnung. Die Maschine ist offen und Du hast den "großen" Führerschein. Die angegebenen Höchstgeschwindigkeiten sind "Durchschnittswerte" vom Hersteller. Durch Veränderung der "Stromlinie" kann die nach oben oder unter variieren (Verkleidung, Gewicht, Sitzhaltung usw.). Die KW-Angabe ist ausschlaggebend, die gibt die Leistung an. Da muss jede Veränderung eingetragen werden. Außerdem, wenn Du die Höchstgeschwindigkeit vom Tacho abliest, sind es nicht die "echten". Prüfe das mal mit einem Navi nach. Also kein Problem. Die darf, wenn die angegebene KW-Leistung nicht verändert wurde, schneller laufen. Gruß Bonny

Suzuki Bandit GSF 1200 (GV75A) springt sehr schlecht an?

Ich bin etwas am verzweifeln. Und mit meinem Latein am Ende...

Ich habe eine Suzuki Bandit erworben welche 5 Jahre Standzeit hatte. Der Vergaser war komplett zugesetzt und verharzt, die Maschine lief nicht. Jetzt läuft sie einwandfrei wenn sie richtig warm ist, außer dass sie bei niedrigeren Drehzahlen in niedrigen Gängen etwas zuckelt und im Stand im Leerlauf was in der Nähe des Getriebes/Kupplung unregelmäßig schlägt/klappert. Zudem ist mir aufgefallen, dass die Gasannahme etwas verzögert ist was aber auch daran liegen kann, dass ich vorher eine Yamaha FZR600 gefahren bin welche durchaus aggressiver reagiert. Hier meine Auflistung von Maßnahmen und Reparaturen:

  • Vergaser ausgebaut, komplett zerlegt und Ultraschallgereinigt
  • Düsen, Nadeln und Dichtungen getauscht (KS-0557NR Reparatursatz)
  • Luftfilter getauscht
  • Zündkerzen getauscht (NGK JR9B) und mit Lehre auf 0,7 Elektrodenabstand gebracht
  • Sprit neu (Super plus von Esso)
  • Vergaser in Werkstatt einstellen lassen (Kerzen sind rehbraun)
  • Neues Öl 10W-40 JASO-MA
  • Leerlauf leicht erhöht (im warmen Zustand 1500 1/min)
  • Benzinhahndichtungen und Membran getauscht
  • Batterie getauscht und geladen (Hatte auch immer genug Saft, Anlasser dreht Kraftvoll)
  • Benzinleitung getauscht

Verdächtig ist noch meine Chokeeinstellung. Ich habe bis jetzt garnicht gezogen, voll gezogen, 1/3 gezogen und verstellen während anlassen probiert. Bis jetzt sprang sie eigentlich nur bei 0 Choke und etwa 5 Minuten orgeln (Zum Glück versteh ich mich mit meinen Nachbarn, die wollten aber auch schon ihre Kaffeetassen nach mir schmeißen...) endlich an. Das komische ist, dass sie immer zündet aber irgendwie dann doch nicht kann. Anhören tut sie sich in etwa so:

Anlasserknopf nininininininini-brr-ninini-brr-ninini-brr-ninini-brr-...

Bis sie sich irgendwann fängt und halbwegs läuft => warm wird. Gibt man etwas mehr Gas geht sie wieder aus. Sanft gefahren läuft sie dann nach etwa 100m ohne aus zu gehen und dann immer besser (was ja normal ist). Weiterer Verdächtiger ist noch der Hahn, da ich ihn nicht komplett gereinigt oder ultrageschallt habe, sah aber sauber aus ohne gröbere Ablagerungen soweit ich sehen konnte. Ausstehende Maßnahme sind noch der Wechsel zu Iridium-Kerzen, aber ich weiß nicht ob sich das lohnt und nutzt, wurde aber öfter in Foren erwähnt...

Warm springt sie sofort an (gelaufen und noch handwarmer Motor oder heißer) über Nacht oder nach einem 8h Arbeitstag nicht mehr.

Ich hoffe es fällt noch jemandem etwas ein..

LG Carsten

...zur Frage

Was möchtest Du wissen?