Startprobleme mit meiner Kawa 600 GPX Bj.89

...komplette Frage anzeigen

4 Antworten

Wie immer ist schwer bei einer Ferndiagnose,hast Du mal die Kerzen rausgeschraubt und geschaut ob sie Abgesoffen ist oder ob sie trocken ist.Es kann aber auch ein Zündungproblem sein.Ein bar Infos mehr wäre da vielleicht nicht schlecht und man könnte dann auch die " Suche " etwas eingrenzen. Wenn Du da schreibst " orgel bis die Batterie leer ist " riecht es da nach Sprit ? VG Frank

Nein, es riecht nicht nach Sprit. Sobald der Motor etwas abgekühlt ist (so nach ner halben Stunde) springt sie mir auch wieder an und laüft auch rund und ohne Probleme. Hast du vielleicht eine Idee, an was es liegen könnte ?

0

Klingt nach Heißstartproblemen. Vorweg: Ich weiß nicht, wie die Vergaser der GPX aufgebaut sind, bzw. ob es da sowas überhaupt gibt. Aber man kann ja mal schauen. Bei meiner 94er ZXR 750 lag es an der Vergaserheizung. Das war ein System, was bei europäischen Modellen zusätzlich Kühlwasser unter den Vergasern langführte. Dies führt aber in unseren Breitengraden dazu, dass der Spirt im Vergaser in der Regel beim Abstellen zu heiß wird und die zündfähigen Bestandteile im Sprit dann verdampfen und mit der Suppe die übrig bleibt, springt das Motorrad dann nicht mehr an. Einfach abklemmen und alle losen Schlauchenden verschließen und sofort war das Problem bei mir behoben. Zusätzlich habe ich bei mir noch ein geschlossenes Thermostat verbaut, also eins, wo der Ablauf zur Heizung eben nicht vorgesehen war. Verschließen tut es aber auch.

Wie gesagt, das war es bei mir. Ob bei der GPX auch so ne Vergaserheizung verbaut wurde, weiß ich nicht. Erkennt man an dem zusätzlichen Abgang am Thermostat und eben an der Leitung unter dem Vergaser. Von der Leitung gehen dann Stücke unten in die Kammern rein.

Es ist peinlich, wenn man dummer Weise den Korso über den Nürburgring mitmacht und dann als letzter Dussel auf den Abschlepper zum Fremdstarten wartet:)

Hallo. Habe eine 93er ZXR750 und hatte auch schon mal so ein problem. Bei mir war es auch die Vergaserheizung und nebenbei noch ein leicht geknickter benzinschlauch. Meine ZXR springt auch relativ schwer an vor allem wenn sie warm is muss ich ein bisschen gas geben beim starten. Es können aber auch mehrere Dinge zusammen spielen wie zb Benzinfilter leicht verstopft, vergaser etwas verdreckt, benzinschlauch macht einen scharfen bogen und dann hast du noch eine alte schwache batterie welche die benzinpumpe bei ihrer schwerstarbeit versorgen muss und dann noch den Starter drehen..... Versuchs mal mit starthilfe wenn sie mal nicht anspringt dann kannst du scho mal einen Möglichen fehler beheben. Bei mir ist das wie oben beschrieben schon mal passiert. Wenn du auf deinen Fehler drauf kommst schreib die Lösung bitte

Hallo Waldo, hast du mal versucht, etwas mehr Gas zu geben, beim Start ? Meine springt im warmem Zustand dann besser an.

Gruß Floyd

Was möchtest Du wissen?