Elektrikfrage zur Griffheizung?

4 Antworten

Ich versuche es mal simpel auszudrücken:

Da man Heizgriffe nie direkt mit Dauerstrom / Batterie verbindet, benötigt man also ein geschaltetes Plus, wie es z.B. am Zündschloß anliegt.

Da aber die Heizgriffe viel Leistung abverlangen, reicht würde hier die Elektrik unverhältnismäßig stark belastet, wenn nicht gar überlastet. Also nimmt man ein Relais, welches bei Bestromung mit Zündungsplus die Verbindung zur Batterie herstellt und so den Stromkreis entlastet.

 

 

Mehr dazu inkl. Einbau und Relaissteuerung hier: https://www.louis.de/rund-ums-motorrad/schraubertipps/heizgriffe


 

24

Diese heizgriffe  (oxford premium) schalten sich wohl automatisch nach ein paar minuten an. Die elektronik erkennt wohl anhand von spannungskurven ob der motor läuft oder nicht. Sprich: fällt die spannung ab, schalten sich auch die griffe aus.

0
35
@haudegen

Was an der Belastung der geschalteten Plusleitung bei Betrieb ohne Relais nichts ändern würde.

Diese Heizgriffe (Oxford-Premium) werden zwar direkt an die Batterie angeschlossen und heizen ohne Motorlauf nicht, dafür verbrauchen Sie permanent Strom im Standby Betrieb.

Zwar nicht sonderlich viel, aber eben ein zusätzlicher Verbraucher und zudem ein ungewollter Stromlieferant, den man missbrauchen könnte.

0

Was ist jetzt genau die Frage? Was ein Relais macht ? 

Das ist einfach . Ein Relais ist ein Schalter der von einer Magnetspule (Elektromagnet)  geschalten wird.

Also da  sind, wie man es von nem Schalter kennt,  ein Eingang und ein Ausgang. Und dann ein 3. Anschluss der im Relais zu einer Magnetspule geht. Sobald man da Spannung drauf gibt zieht der  den Schalter mechanisch zu oder auf.

-------------------------

In deinen speziellen Fall wird der Schalter also in die Zuleitung zur Heizung gehängt, und die Steuerleitung ans Zündschloss . Sobald du das Mopped übers Zündschloss einschaltest liegen 12V Spannung an der Spule an, das Relais verbindet den Akku mit der Heizung. Ziehst du den Zündschlüssel ab, wird die Heizung von der Spannungsversorgung mechanisch getrennt.
Du kannst die Heizung nicht mehr versehentlich an lassen, außer du vergisst den Schlüssel im Schloss. Der volle Strom für die Heizung muß aber trotzdem  nicht durchs Zündschloss fließen


24

Vielen dank, sehr hilfreich. Welchen vorteil hat es dann, wenn ich ein relais verwende anstatt gleich an ein geschaltetes plus zu gehen?

0
21
@haudegen

Wie ich geschrieben hab, Der Lastrom für die Griffe muß dann nicht durch das Zünschloss fließen.

Die Heizung braucht viel Strom und der sollte nicht unbedingt durch das Zündschloss laufen. Die Kabel am Schloss sind ja nicht die aller dicksten und die Schaltzungen im Schloss sind auch ned so groß. Wenn du die richtig fett überlastet verschweißt du sie und der Schalter geht nie mehr aus . Oder die Leitung brennt durch.   

Außerdem ist der Hauptstromkreis oft mit ner Sicherung abgesichert die zu schwach für die Heizung ist. Und du darfst nicht einfach den ganzen Stromkreis höher absichern. da sind ja wieder die Leitungen nicht stark genug.

Deswegen ist ab ner gewissen Motorgröße auch der Starter nicht mehr über den Hauptstromkreis angeschlossen, sondern hat ne eigene dicke Leitung mit nem Relais.

Ist immer ne Frage wieviel Strom irgendwo durch muß.

1

Servus

Das Relais ist ein Schalter, der mit Spannung bedient wird.

Die Spule, Klemme 85 = +Zündung ein und 86 an Minus.

30/51 über eine Sicherung an Bat. +, Ausgang 87 zur Griffheizung, fertig.

Grüßle

Elektrikproblem GSX 400 L

Ich bastel derzeit an einer alten 83er GSX 400 L (GS40X) und hatte heute folgendes Problem. Wollte ein neues Rücklicht anschließen (kein LED). Nachdem ich mir mit den Kabeln nicht hunder Prozent sicher war, habe ich sie einfach mal durchgetestet. Zündung an, Voltmeter rangesetzt und Masse, Licht und Bremslicht problemlos gefunden. Nachdem ich jedoch (natürlich ohne Zündung) die Kabel abisoliert und mit neuen Klemmen versehen habe, bekam die Maschine keinen Strom mehr. Batterie kann nicht platt sein, die ist nicht mal ein halbes Jahr alt und das Mopped wurde bis gestern noch täglich ohne Probleme bewegt. Naheliegend wäre natürlich die Sicherung, welche ich mir zu meine Schande noch nicht angesehen habe. Aber wie kann es ein, dass beim puren Abisolieren von Kabeln, ohne dass die Zündung an ist, eine Sicherung verreckt oder sonst ein Problem entstehen kann. Ist in etwa mein zehntes Rücklich das ich anschließe, aber so etwas ist mir noch nie passiert. Hat jemand eine Idee? Kann es evtl echt sein, dass die Sicherung bei der alten Suzuki schon krepiert, wenn nur ein minimaler Kurzschluss dagewesen sein könnte?

...zur Frage

Aprilia rx 50 Kabelbruch?

Hallo, ich habe folgendes Problem. Bei meiner Aprilia rx 50 (2008) ist es so, dass wenn ich den Motor aus habe und die Zündung anmache,dann ist es so dass der Elektronische Tacho an ist wenn der Lenker auf der rechten Seite ist. Aber sobald ich nach links lenke geht der Tacho aus. Wenn ich dann fahre ist der Tacho am Anfang der Fahrt mal aus und mal an, oder er ist an und die Temperaturleuchte leuchtet durchgehend und die Geschwindigkeit ist viel zu hoch. Aber nach ca. 5 min. ist dann alles normal.(Wenn der Tacho aus ist, gehen die Blinker und das Rücklicht auch nicht). Nun meine Frage: Kann es sein, dass das Kabel welches von der Batterie zum Lenker geht einen Kabelbruch hat und der Tacho nur ordentlich läuft wenn die Lichtmaschine alles übernimmt, oder kann das was anderes sein? Wenn das der Fall ist, weiß jemand wo genau das Kabel von der Batterie zum Lenker her geht?

...zur Frage

Wie fährt man richtig an eine rote Ampel ran (zurückschalten)?

Also ich habe vor 2-3 Wochen mein Führerschein bekommen und habe auch ein eigenes Moped (125er). Genauer gesagt dir Honda cbr 125 von 2005.

Bei dem Fahrschul Moped war es immer so, dass wenn ich an eine rote Ampel zugefallen bin, dass ich dann die Kupplung gezogen habr und die gänge direkt nacheinander in den ersten Gang runtergeschalten habe. Und dabei bin ich dann eben mit dem restlichen Schwung bis zur haltelinie gekommen. Bei meiner jetzigen Maschine jedoch geht das nicht! Wenn ich an eine Ampel ran fahre und es genau so machen will, wie mit dem Fahrschul teil, dann fühlt und hört es sich so an, als würden 2 Zahnräder gegeneinander laufen ( anders kann ich das nicht wirklich beschreiben) wenn ich jedoch die hänge nach und nach runterschalte und dazwischen auch immer die Kupplung Raus kommen lasse, dann schaltet sie bitter weich. Im stand lässt sich auch alles gut schalten, also das Problem ist nur wenn man fährt.

Nun wollte ich euch fragen, wie ihr an so eine Ampel oder sonstwas heran fahrt?

Und liegt das an mir, dass ich mir das falsch Angewohnt habe, oder stimmt da was bei dem Moped nicht?

LG Dennis :)

...zur Frage

Welcher Supersportler als Fahranfänger bei A Direkt bis 5000€?

Ich mache im Moment meinen A1 Direkt bin mittlerweile schon 25 und kann mir den Lappen endlich Leisten und habe ihn auch Bald jetzt unterhält mann sich natürlich mit den verschiedenen Menschen die alle ne andere Meinung haben hol dir ne 600er naked gewöhne dich erst mal ans fahren die anderen sagen Schwachsinn hol dir auch ne 1000er wenn du willst ob du jetzt 200 auf ner 600er oder auf ner1000er drauf hast und dich legst macht kein Unterschied wenn de 1000 hast fährst du wenigstens mit Respekt .

Und dementsprechend steh ich da als Anfänger und weiß nicht was ich glauben soll 600er 1000er was dazwischen gute Hersteller Besonders gute Baujahre bestimmter Bikes .

Ich habe an sich 2 Rad Erfahrung ob es Downhill auf der Muskelmühle oder aufm Mofa oder auf ner Enduro vom Kollegen im Feld . Ich kann mich zurückhalten und werde mich egal in Welcher ccm Klasse erst mal Rantasten um Erfahrung überhaupt zu Sammeln .

Zu mir 25 1,90 Groß . Budget 5000€ ( Geld für Klamotten usw hab ich Extra ) Vorliebe Klar im Supersportler Bereich ja ich weiß bla typisch - Naked geht auch noch Tourer oder ne Cruiser oder Chopper geht für mich in der Optik gar nicht is ne Augensache . Hersteller bin ich offen .

Was ist also zu Empfehlen ?

...zur Frage

BMW R80 R- Kurzschluss?

Gestern nach dem TÜV die R80 R (Bj. 1994) beim Schrauber geholt, alles bestens. Wollte losfahren, auf die Zündung gedrückt- klicken. Mehr nicht.

Angeschoben und lief einwandfrei etliche Kilometer, aber immer nur übers Anschieben- zuhause Batterie ausgebaut, über Nacht ans Ladegerät bis hoch auf zwei Ampere.

Heute morgen eingebaut- blöderweise erst den Minuspol (ja, ich weiß, doof), beim Pluspol dann bisschen gequalmt und bröselige Isolierung (Anzeige ging aber!)

Also, alles ab, erst den Minuspol, dann Pluspol. Anzeige läuft, dann Anlasser- Klicken und Anzeige weg. Wenn ich den Minuspol dann wegnehme, wieder dranhalte- gleiches Spiel, Anzeige läuft, alles ok und beim Drücken auf den Zündknopf- Strom weg.

Wat nu? Sicherung durch? Zündkabel hopps? Hat einer nen Tip?

...zur Frage

Was möchtest Du wissen?