Lichtmaschine von xt600 druchmessen

1 Antwort

Vom Fragesteller als hilfreich ausgezeichnet

Als erstes mal zum Aufbau der Lima: Du hast eine Drehstromlichtmaschine verbaut, die 3 gleichfarbige weiße Kabel als Ausgang hat. Zuerst stellst Du Dein Messgerät auf Widerstandsmessung, und misst jeweils zwischen den 3 Kabeln die Werte, die dort heraus kommen. Wohlgemerkt, du musst den Stecker zum Spannungsregler für diese Arbeit abziehen, da die Dioden im Spannungsregler Dir sonst das Ergebnis durcheinanderbringen :-) Wenn alle 3 Spulen untereinander den selben Wert von etwa 05,2 - 0,728 Ohm haben sollte, wenn Du jetzt die Wechselspannung an den Ausgängen misst, bis zu 80 Volt heraus kommen.

Vorsicht, da bekommt man eine geschossen, wenn man die Kontakte berührt!!!!!

Jetzt kannst Du leider nur noch messen, wenn alle Stecker angeschlossen sind, ob der Ausgang des Spannugnsreglers zwischen 14,3 und 15,3V raus lässt. Überprüfe vor allen arbeiten, ob die Sicherungen alle ganz sind, sonst ist die Arbeit umsonst. Hast Du die Batterie schonmal extern versucht zu laden? Wenn nein, und alle Testst, die ich Dir gerade genannt haben waren positiv, dann würde ich mal stark vermuten, Deine Batterie ist hinüber :-/

Viel Erfolg!

Nr 9 Lima Nr 10 Regler  - (Elektrik, Lichtmaschine)
2

Danke für die Erklärung, habe ich bereits gemacht und festgestellt das eine Spule von den dreien nicht mehr liefert. Habe jetzt neue Spulen bestellt. Nochmals tausend Dank !!!!

0
49
@Bikefan1

Danke für´s Sternchen :-)

Hoffe Du hast die nicht als Originalteil geordert, die dürften dann recht Teuer sein. In der "Bucht" gibt es so was ab und an für weniger als die Hälfte :-)

Siehe hier:http://www.ebay.de/itm/XT-600-LICHTMASCHINE-STATOR-XT600-E-TENERE-LIMA-83-90-ALTERNATOR-NEU-E-START-/150748650685?pt=MotorradKraftradteile&hash=item231951dcbd#ht1084wt_872

0

Ladeprobleme bei meiner Virago 125

Bei meiner Virago 125 hat sich ständig die Batterie entladen.

In der Werkstatt wurden die Batterie und der Laderegler erneuert. Nach ca. 90 km Fahrt war die Batterie wieder leer. Starten war nicht möglich. Wieder in die Werkstatt: Laderegler ist abermals defekt - Einsendung an Hersteller - Laderegler ist zu heiß geworden und deshalb "abgebrannt". Es wurde ein anderer Regler eingebaut. Das Problem besteht aber weiterhin.

Ich habe bereits die Ladespannung überprüft- größer 13,5 V bei erhöhter Drehzahl mit eingeschaltetem Licht.

Wenn der Motor ca. 2 Minuten im Stand gelaufen ist sinkt die Spannung auf kleiner 12,5 V und der Laderegler ist so heiß, dass man ihn nicht mehr anfassen kann. Alle Kabelverbindungen habe ich überprüft, sind i.O. Es gibt auch keine erhöhten Stromverbrauchswerte - mit A-Meter überprüft. Habe auch die Widerstände der Ladespulen gecheckt - alle haben den gleichen Wert.

Wo kann der Fehler liegen???

Habe bereits mit ADAC, AVD und Louis Kontakt aufgenommen, aber leider keine Abhilfe für mein Problem bekommen.

...zur Frage

Honda XLR 125er springt nee an

Hallo,

meine Honda Xlr 125er springt nicht mehr an habe batterie geladen, vergaser ausgebaut und gesäubert und Zündkerze ist auch okay . Weis leider nee mehr weiter was es noch sein könnte, kann mir jemand helfen???

...zur Frage

Elektrikproblem / Batterieentladung

Mein Bruder hat bei seiner VTR-F Firestorm 1000, BJ 2000, ca. 24000 km, ein Problem mit der Batterie bzw. dem Startvorgang. Das Motorrad lässt sich nur einmal starten, beim zweiten Startversuch ist die Batterie bereits leer und lässt das Motorrad nicht mehr anlaufen.


Scheint klar aber:

  • Batterie ist fast neu und vollständig geladen
  • Batterie entspricht den geforderten Spezifikationen laut techn. Handbuch
  • Motorrad von Fachwerkstatt überprüft, kein Fehler an Lichtmaschine oder Laderegelung feststellbar

Was nun? Hat jemand eine Idee an was dies liegen könnte, bzw. ob man dieses Problem mit einer stärkeren und qualitativ hochwertigen Batterie lösen kann?

Danke für eure Tipps!

Markus

...zur Frage

Motorrad Batterie ist leer kann mir jemand helfen?

Hallo Leute, Ich habe mir eine neue Batterie für meine Yamaha WR 125 X gekauft da meine alte defekt war, ich habe die neue Batterie befüllt und voll geladen. Das Motorrad sprang sofort an und alles lief super. Nachdem ich ca. 2 Stunden gefahren bin war nur noch ein rattern beim anlassen zu hören und sie sprang nicht mehr an. Ich weiß das die Batterie zu wenig Spannung zum anlassen hat. Wenn ich sie anschieben und den Leerlauf einlege, leuchtet eine gelbe kontroll leuchte. Wenn ich dann im Stand Gas gebe, geht die Leuchte aus. Wird die Batterie zu wenig geladen? Ich hoffe mir kann jemand helfen. Dankeschön

...zur Frage

Motorradbatterie mit Autobatterie laden

Hallo,

ich habe leider eine "stromlose Garage" die dazu auch gut 90-100 Meter von meiner Wohnung entfernt ist. Ich möchte im Winter dann ca. alle 2 Wochen die Batterie meines Motorrads im eingebauten Zustand laden (wird nicht eingemottet, aber durch das schlechte Wetter voraussichtlich auch zu selten gefahren, um Batterie immer geladen zu halten).

Ich frage mich jetzt aber, ob es Sinn macht sich eine vollgeladene Autobatterie in die Garage hinzustellen, einen Wechselrichter ( zum Beispiel: http://www.conrad.de/ce/de/product/512380/ ) und eben das standard CAN-BUS-Ladegerät fürs Motorrad....

Alle paar Wochen extra die Batterie rauszubauen, wäre mir bei meinem Mopped zu mühsam... (italienischer Joghurtbecher, Bj. 09/2014)

Hat jemand Ahnung, ob ich mit meinem Plan die Motorradbatterie erfolgreich auffrischen könnte?

Danke

PS: Motor im Stand einfach alle paar Wochen laufen lassen möchte ich ungern (da verboten und zu laut) und ein Stromaggregat dürfte auch viel zu laut sein... glaube da haben die Nachbarn was dagegen.

...zur Frage

Hallo, meine KTM RC8 Baujahr 2009 springt nicht mehr an?

Hallo, meine KTM RC8 Baujahr 2009 springt nicht mehr an. Die Batterie wurde von mir bereits geladen, trotzdem passiert nichts. Licht, Tacho funktionieren. Wenn ich das Motorrad überbrücke läuft es. Habt ihr irgendwelche Tipps???? MFG Jörg

...zur Frage

Was möchtest Du wissen?