Yamaha Aerox funktioniert trotz kompletten Ausbau und neu Einbau nicht

3 Antworten

ich schätze, dass da zuvor schon jemand an der Electronik rumgebastelt und irgendwo Plus und Minus verwechselt hat . Dadurch dürfte die Zündspule einen Kurzschluss bekommen und aus ist es mit der Zündung. Das gilt natürlich nur, wenn sie ohne Licht wieder anspringt.

Hallo. Wenn Du , wie Du schreibst, einen Zündfunken hast, dann kommt als nächster Punkt die Benzinzufuhr dran. Hast Du einen automatischen, oder manuellen Benzinhahn. Ziehe vom Vergaser den Benzinschlauch ab und starte ( Mit Anlasser oder Kickstarter), dann sollte Benzin kommen. Beim herkömmlichen Hahn, aufmachen, dann sollte es auch kommen. Wenn´s dann immer noch nicht geht. Vergaser überprüfen. Vor allem das Schwimmernadelventil. Vielleicht ist es angeklebt, oder hängt. Dann sollte Dein Roller auch anspringen, wenn nicht mußt Du die Elektrik überprüfen. Gruß Bernhard.

Hallo Marco

Frage 1, wie kommt es, dass der Motorblock voll Wasser war?

Frage 2, was passiert, wenn Du das Licht wieder absteckst?

Frage 3, Der Zündfunke ist da, auch mit angestecktem Licht?

Frage 4, Benzin, dessen zufuhr alles ok.?

Stell einfach den Zustand wieder her, als der Bock noch gelaufen ist, Prüfe den Akku, ob der noch seine 12Volt Spannung hat. Prüfe nach allen Arbeitsschritten Zündfunken und Benzinzufuhr.

Kolbenreiber, wenn Du das Licht ansteckst, wäre ein gigantischer Zufall und wenn der Starter oder der Kickstarter den Motor bewegen kann, hast Du so was auch nicht, ganz sicher.

Gruß Nachbrenner

1: Als ich das Moped kaufte konnte es nicht gestartet werden und wir konnten uns das selbst nicht erklären da wollten wir alles durchchecken haben eben den Motorblock abgebaut. Überalls kam Wasser raus, Dichtungen waren keine drin, Schraufen fehlen überall.

2: Wenn ich das Licht abstecke geht sich auch nicht mehr ^^.

3: Zündfunke ist da mit angestecktem Licht und ohne angestecktem Licht.

4: Benzin, dessen zufuhrt alles in Ordnung.

0
@Marco001

Zündfunke und Sprit ist vorhanden, dann muss er auch laufen,

Kompression ok? Vergaser und dessen Einstellung ok?

Verbindung Vergaser Zylinder dicht?

Hat das Teil im See „geparkt“? Macht erst mal überall das Wasser raus und prüf mal ob das Teil gediebt wurde!!!

0
@Nachbrenner

alles geprüft und wurde auch gemacht. hab es vor kurzem wider probiert jetzt funktioniert die Elektrik gar nicht mehr. schätze wirklich das sie ein Kurzschluss bekommen hat. das Moped wurde komplett auseinander genommen das wir das komplette Wasser rauslassen konnten. danke für eure Hilfe.

0

Was möchtest Du wissen?