Woran kann es liegen, das ein Motorrad im Leerlauf läuft und beim Gang einlegen ausgeht? srad600

2 Antworten

Hallo, erstmal danke für die Antworten... also Motor läuft im Leerlauf normal. Sobald ich den Gang einlege macht die Maschiene einen kurzen Ruck und geht dann auch sofort aus. Habe sie auch schon warm laufen lassen aber keine Wirkung. Habe auch bei ca. 3000Umdrehungen ein Gang eingelegt, (schmerz im Herz) aber keine Wirkung.Den Seitenständer habe ich auch mal überbrückt gehabt. Alles deutet zwar dran hin, dass die Lamellen verklebt sind aber ich möchte halt erstmal alles andere ausschliessen bevor ich an die Lamellen drangehe...(möchte das Ding nämlich im Sommer verkaufen-deswegen so wenig wie möglich reinstecken) Achja gelaufen hat sie 38tkm. Kann es doch noch was anderes sein ausser verklebte Lamellen?´ Was muss ich den beachten wenn ich die Lamellen doch wechseln muss? Und wie sind die Drehmomente und die Einstellung? Was kosten eigentlich die Lamellen, Stahlscheiben, Federn? Ist es überhaupt notwendig die Federn und die Stahlscheiben auszuwechseln? mfg

Hat Dein Motorrad eine hydraulische Kupplung, vielleicht solltest Du erst mal die Kupplungsflüssigkeit wechseln. Die Kupplung kann auch nicht richtig trennen, wenn Du Luft im Kupplungssystem hast.

0

Stand die jetzt lange Zeit? Hast Du den Motor richtig warm werden lassen? Bei mir trennt die Kupplung nach dem Winter auch schlecht, fahre dann im 2. an und nach 5 Minuten ist alles gut.

Honda NSR läuft nicht mehr, was kann ich tun?

Hallo. Bin vor zwei Tagen mit meiner Honda NSR 125 TR gefahren und auf einmal konnte ich kein Gas mehr geben (Klang wie abgesoffen). Schließlich ging sie aus. Habe versucht sie im Leerlauf zu starten, hat alles geklappt. Als ich dann den 1. Gang einlegen wollte ist sie wieder abgesoffen. (Moped läuft noch immer nicht) Kann mir jemand erklären woran das liegen könnte und wie ich das Problem beheben kann?!

...zur Frage

Motor geht beim Gasgeben aus

Hallo,
ich fahre die Kawasaki ER5. Nach dem Anspringen läuft sie im Leerlauf rund und spricht auch sofort an, wenn ich am Gas drehe. Auch wenn ich den Choke hochziehe, macht der Motor keine Mucken. Sobald ich aber einen Gang einlege und Gas gebe, egal, ob 1. oder 2. Gang, geht der Motor aus (Ja, Ständer sind alle eingeklappt). Ich hab dann mal die Ablassschrauben an den Vergasern aufgemacht, weil ich dachte, vlt ist Wasser drin. War aber nicht. Jedes Mal, wenn sie ausging, musste ich ein paar Minuten warten, bevor sie wieder ansprang. Dann gleiches Spiel von vorn. Leerlauf ok, wenig Gas ok, mehr Gas - Motor aus. Kann es am Benzinfilter liegen (sieht von außen noch ziemlich sauber aus. Benzinpumpe? Gibts da einen Test? Ich hoffe auf Hilfe. Besten Dank

Jazzer

...zur Frage

Woran kann es liegen wenn nur der 5. und 6. Gang hakelig zu schalten sind?

...zur Frage

Schalt Problem

Hallo erstmal an alle :)

Endlich hab ichs auch mal wieder geschafft mein Motorrad aus dem Winterschlaf zu wecken. =)

Ich hab nur folgendes Problem, wenn ich schalte z.B. vom 4ten in den 5ten Gang ist es manchmal als würde ich in den Leerlauf schalten, (ich kann Gas geben, der Motor dreht voll aber am Rad kommt nichts an) wenn ich dann nochmal hoch oder runter schalte, geht dann der 5te, manchmal aber auch der 6te oder wieder gar kein Gang rein. Spätestens beim 3tenmal hochschalten ist aber dann ein Gang drin.

Beim runterschalten habe ich dieses Problem aber nicht.

Auserdem habe ich in hohen gängen kaum Leistung (kann aber auch an vergasereinstellung oder so liegen)

Was kann ich gegen dieses Schaltproblem tun?

...zur Frage

Was möchtest Du wissen?