Warum läuft meine CBR nicht rund?

2 Antworten

Servus

Dein Akku ist leer.

Was soll deine elektronische Benzineinspritzung und die Transistorzündung denn ohne Spannung machen? Entweder Du lädst den Akku oder , wenn defekt, erneuerst ihn, haust Dich selber auf die Finger, bis Du den Schein gemacht hast und lässt die Kleene in Ruhe. Erstens orgelt der Starter, als größter Verbraucher den Akku gnadenlos leer, zweitens tut es dem Motorrad nicht gut immer nur kurz gestartet, und nie richtig warm zu werden.

Streng dich an beim Schein, dann darfste ja.

Grüßle

Würde die Batterie mal richtig laden (mit Ladegerät), sonst kriegst du kein klares Fehlerbild. Es kann natürlich sein, dass die Lichtmaschine defekt ist, möchte das aber nicht beschreien, Batterie leer (oder hinüber) ist wahrscheinlicher.

Solange du nicht wirklich vorhast, eine längere Strecke zu fahren (mindestens 10 km) würde ich das Bike auch nicht immer wieder anlassen.

Alternativ zum laden mit Ladegerät könntest du auch versuchen, irgendwie über den Punkt wegzukommen, wo sie schlecht  Gas annimmt und dann länger zu fahren, so ab 2500 rpm müsste die Lichtmaschine genug Strom liefern, dass sie stabil läuft.

Honda cbr 600 rr pc 37 springt an, haut aber Flammen raus (nur beim Gas geben) und es leuchtet die Ölleuchte rot dabei & Abblendlicht und Fernlicht gehen nicht?

Hallo ihr Lieben,

leider haben irgendwelche ... mehrmals mein Motorrad angefahren und sind dann abgehauen. Diesmal lag es wohl länger auf der Seite im Gras und ist dann erstmal kurz nicht angesprungen, denke es lag aber im Nachhinein an der Batterie. Auf der ersten Fahrt ging dann erstmal das Abblend und Fernlicht nicht, leuchtete nach 3 Minuten Fahrt aber wieder. Bin dann 30 Minuten gefahren und als ich es dann abgestellt habe an der Tanke, sprang sie erstmal nicht wieder an, als ich sie dann ca. 3 h stehen lassen hab sprang sie wieder sofort an, Licht ging trotz 30 Minuten fahren immernoch nicht. Am nächsten Tag konnte ich ganz normal mit dem Motorrad fahren, jedoch immer noch ohne Licht. Dann stand sie privat bedingt erstmal rum 1 Monat und ging danach nicht mehr wieder an. Nachdem ich die Batterie aufgeladen habe ist es dann nach mehreren Versuchen wieder angesprungen, das Fernlicht und das Abblendlicht gehen immernoch nicht. Das Standlicht und die Rückleuchte funktionieren. Außerdem kommen kleine Flammen aus dem Auspuff, wenn man Gas gibt (ab 4-5k) und es leuchtet die rote Öldruck Warnleuchte auf (wie gesagt nur wenn dann ploppen losgeht). 

Das Licht müsste mit Wackelkontakte und Sicherungen checken und evtl. Glühbirne austauschen eigentlich gemacht sein, da sie ja noch 1 Mal ging beim fahren für eine längere Zeit und das Standlicht funktioniert, oder?
Was mir aber Kummer bereitet ist der Motor, was könnte die Ursache sein für das poppen?

- Ölstand auf max
- Äußere Schäden am Motor oder anderen wichtigen Getriebeteilen nicht erkennbar (auf Gras und weicher Erde gelandet)
- Zündkerzen und kompletter Scheinwerfer erst vor 1/2 Jahr gemacht worden

Vielleicht kann mir ja jemand von euch weiterhelfen bevor ich in die Werkstatt muss wegen diesem Typ??

Vielen lieben Dank schonmal :)

...zur Frage

Was möchtest Du wissen?