Tipps zur Starthilfe gesucht

2 Antworten

Solltest das Bike nicht nur mal so zum Spass anlassen, je öfter du das machst, um so mehr verkokt der Motor. Lass sie halt stehen bis es wärmer ist, und wenn du dann wirklich vorhast zu fahren lass sie an, wahrscheinlich springt sie dann auch an (wenn "Elektronik voll funktionsfähig" und "Batterie hat Saft") .

Ich will ja nicht behaupten, dass diese Plattform überflüssig ist, aber wenn ich ein Moped Baujahr 2014 besitzen würde und dieses Zicken macht, dann würde ich zuerst den Händler anrufen ( möglicher Garantiefall). Oder ist diese Logik unlogisch?

Logic , die ist nicht immer so ohne weiteres voraus zu setzen, sonst wären wir hier tatsächlich "arbeitslos" auch wenn wir kostenlos, aber nicht umsonst Rat geben ;-)

0

Ich stimme deiner Logik an sich zu, ich bin allerdings keiner, der seinen Händler gern anruft. Mein Händler ist der Generalimporteur für Moto Guzzi in Österreich und weder die Werkstatt, noch der Kundenservice sind kundenorientiert und damit für mich keine wirkliche Hilfe.

Ich helf mir lieber selbst, hat nur bisher noch nicht so ganz geklappt... hihi

0
@Guzzifahrer

Nunja, bei einem Garantiefall dürften sie dir aber gezwungenermassen unter die Arme greifen müssen. Dann aber lieber jetzt im Winter mit der Maschine in die Werkstatt, als beim Frühlingserwachen :-))

Kannst ja mal meine Fehlertips abarbeiten, und dich dann hier noch mal mit Ergebnissen melden. Ich schau auch mal genauer in meiner Datenbank nach, vielleicht finde ich noch was..... aber da muss meiner Meinung nach ein Tester dran, da Du nur ne FI Lampe im Cockpit hast. Die sollen dann mal die Gemischaufbereitung von den Werten her kontrollieren. Eine Möglichkeit die auch noch sein kann, Temperaturfühler defekt oder ein Stecker lose. Also Tank runter, alles kontrollieren......

Die Elektrik ist bei Guzzi nicht das Aushängeschild.......

Den Diagnoseanschluss kannst Du Dir ja im Netzt besorgen:

http://www.ebay.de/sch/i.html?_sacat=0&_from=R40&_nkw=FIAT+OBD+Adapter&_sop=15

0
@user5432

Hab mir ein Starthilfekasterl ausgeborgt, Zündkerzen raus; die waren pitschnass, also mal schön getrocknet und mit der Drahtbürste gereinigt, Zangen angehängt und gestartet - lief beim zweiten Versuch. Also ist sie einfach nur abgesoffen, lag vermutlich daran, dass ich bei den bisherigen Startversuchen zuviel Gas gegeben hab. Hat dann noch schön gehustet und geschossen. Hab die Gute mal in der Garage abgestellt und die Batterie ausgebaut, die wird jetzt geladen und morgen fahren wir dann mal eine schöne Runde!

0

War irgendwie auch so mein Gedanke - bvor ich da mit Bremsenreiniger herum hantiere oder herumschraube... dat Ding ist doch nagelneu!

0

Problem beim ersten Starten (Honda Varadero SD 02)

Das erste Starten des Motorrades läuft folgendermaßen ab: Zündung an, Choke ziehen , anwerfen, Drehzahl auf ca. 1200 U/Min. einregeln, Kupplung ziehen und ... aus. Also: Neustart, Kupplung ziehen, Gang rein und los.

Wieso geht sie beim ersten Starten nach Ziehen der Kupplung aus? Ich dachte zunächst, es könne am Schalter des Seitenständers liegen, aber dann müsste der Motor bei jedem Start nach dem Ziehen der Kupplung ausgehen. Er geht jedoch beim Erststart auch aus, wenn es vorher gar nicht auf dem Seitenständer stand.

...zur Frage

Starthilfe mit Ladegerät

Kann man ein gutes, elektronisch geregeltes Ladegerät im angeschlossenen Zustand zur Starthilfe mißbrauchen, um die Batterie dann durch Herumfahren weiter zu laden oder himmelt man dadurch eine der angeschlossenen Komponenten? Gruß Wolfgang

...zur Frage

Stimmt es das ein Kaltstart so schlimm ist wie 100km Vollgas auf der Autobahn?

Das hat mir letzlich nen freund weiß machen wollen.. ist da was dran?

...zur Frage

Goldwing 1200 Aspancande, Bj. 1986, Lichtmaschine

Bei meiner letzten Ausfahrt habe ich nach 20 km einen Tankstop eingelegt. Danach ließ sich die Maschine nicht mehr starten. Der Tankwart gab mir Starthilfe und meinte, dass meine Batterie völlig leergenuckelt ist. Nach Messungen am Gleichrichter und an der Batterie (vollgeladen) ergaben, dass der Regler bei 13,7 Volt abregelt und die Lichtmaschine nicht mehr die volle Leistung erbringt. Muss ich tatsächlich den gesamten Motorblock lösen, um an die Lichtmaschine ranzukommen oder gibt es eine andere Lösung.

...zur Frage

Warum läuft ein kalter Motor schlecht ?

Was ist genau die Ursache dafür ?

...zur Frage

Was möchtest Du wissen?