Tipps zur Starthilfe gesucht

...komplette Frage anzeigen

3 Antworten

Solltest das Bike nicht nur mal so zum Spass anlassen, je öfter du das machst, um so mehr verkokt der Motor. Lass sie halt stehen bis es wärmer ist, und wenn du dann wirklich vorhast zu fahren lass sie an, wahrscheinlich springt sie dann auch an (wenn "Elektronik voll funktionsfähig" und "Batterie hat Saft") .

Also länger stehen und schlechten Sprit wird das 14er Modell wahrscheinlich nicht haben....... Normalerweise haben die EFI Modelle doch eine Onboard Diagnose, die bei Fehlern einen Eintrag im "Bordcombjuda" hinterlassen?!?

Wird da irgend etwas bei Dir angezeigt?

Ansonsten hab ich da was in Sachen Falschluft am Auspuff mitbekommen, dann bekommt die Lambdasonde die ECU Regelung für ein optimales Gemisch nicht mehr hin.

Schau mal nach Rissen am Auspuff.

Und da Deine Maschine vermutlich noch in der Garantie ist, mit dem Hinweis auf den Defekt, in die Werkstatt bringen, die freut sich auf Auslastung im Winter :-)

Noch ein Hinweis: Bei modernen EFI Maschinen sollte die Batterie bereits nach 14 Tagen Standzeit spätestens am Ladeerhaltungsgerät hängen, Unterspannung beim Starten kann solche Probleme auch hervor rufen !!

Ich will ja nicht behaupten, dass diese Plattform überflüssig ist, aber wenn ich ein Moped Baujahr 2014 besitzen würde und dieses Zicken macht, dann würde ich zuerst den Händler anrufen ( möglicher Garantiefall). Oder ist diese Logik unlogisch?

user5432 30.12.2014, 11:06

Logic , die ist nicht immer so ohne weiteres voraus zu setzen, sonst wären wir hier tatsächlich "arbeitslos" auch wenn wir kostenlos, aber nicht umsonst Rat geben ;-)

0
Guzzifahrer 30.12.2014, 14:44

Ich stimme deiner Logik an sich zu, ich bin allerdings keiner, der seinen Händler gern anruft. Mein Händler ist der Generalimporteur für Moto Guzzi in Österreich und weder die Werkstatt, noch der Kundenservice sind kundenorientiert und damit für mich keine wirkliche Hilfe.

Ich helf mir lieber selbst, hat nur bisher noch nicht so ganz geklappt... hihi

0
user5432 30.12.2014, 16:27
@Guzzifahrer

Nunja, bei einem Garantiefall dürften sie dir aber gezwungenermassen unter die Arme greifen müssen. Dann aber lieber jetzt im Winter mit der Maschine in die Werkstatt, als beim Frühlingserwachen :-))

Kannst ja mal meine Fehlertips abarbeiten, und dich dann hier noch mal mit Ergebnissen melden. Ich schau auch mal genauer in meiner Datenbank nach, vielleicht finde ich noch was..... aber da muss meiner Meinung nach ein Tester dran, da Du nur ne FI Lampe im Cockpit hast. Die sollen dann mal die Gemischaufbereitung von den Werten her kontrollieren. Eine Möglichkeit die auch noch sein kann, Temperaturfühler defekt oder ein Stecker lose. Also Tank runter, alles kontrollieren......

Die Elektrik ist bei Guzzi nicht das Aushängeschild.......

Den Diagnoseanschluss kannst Du Dir ja im Netzt besorgen:

http://www.ebay.de/sch/i.html?_sacat=0&_from=R40&_nkw=FIAT+OBD+Adapter&_sop=15

0
Guzzifahrer 30.12.2014, 22:42
@user5432

Hab mir ein Starthilfekasterl ausgeborgt, Zündkerzen raus; die waren pitschnass, also mal schön getrocknet und mit der Drahtbürste gereinigt, Zangen angehängt und gestartet - lief beim zweiten Versuch. Also ist sie einfach nur abgesoffen, lag vermutlich daran, dass ich bei den bisherigen Startversuchen zuviel Gas gegeben hab. Hat dann noch schön gehustet und geschossen. Hab die Gute mal in der Garage abgestellt und die Batterie ausgebaut, die wird jetzt geladen und morgen fahren wir dann mal eine schöne Runde!

0
tomtom41 30.12.2014, 19:35

War irgendwie auch so mein Gedanke - bvor ich da mit Bremsenreiniger herum hantiere oder herumschraube... dat Ding ist doch nagelneu!

0

Was möchtest Du wissen?