Rex Rs 500 Roller Hallo ich hoffe du kannst mir mal helfen?

2 Antworten

Du hast bei dir wohl die Schläuche verwechselt..

Einer sollte an den Ansaugstutzen gehen zwecks Unterdruck,(dort sollte kein Sprit laufen) einer direkt an den Gaser und die restlichen kommen an den Tank.

Wo welcher jetzt genau hinkommt kann ich dir nicht sagen, kenne weder deinen Roller noch deinen Benzinhahn.

Notfalls einfach mal tauschen nach Ausschlussverfahren..

Schwarze Kerze = Motor läuft viel zu fett

 RoadRacer

Erst mal Danke das du dich gemeldet hast . Dass ist ein Benzinhan mit vier an schlüßen , Benzin In- Benzin Aut ... In wird verbunden mit dem Tank - Aut mit dem Vergaser .... So neber dem In An schluß ,sollte der sein wo hoch zum Tank geht . Der an Schluß auf dem Vergaser Deckel ,der Sollte für sen Ansaugstutzen sein ,und genau das ist mein Problem , mach ich ihn an kommt ,kommt ganz leicht Spritt raus und deshalb Säuft er ab. Würde ja gerne mal ein Bild machen ,weiß aber gerade noch nicht wie Das hier Funktioniert. lg

0

Das ist der Benzinhan,, Allerdings der Neue . Habe ihn mir vor zwei Wochen gekauft ,und er hatte bis vor zwei Tagen noch Funktioniert.Jetzt Läuft oben am gesamten Deckel Sprit raus ,und man kann das ober Teil Komplett nach Links oder rechts drehen ,daß sollte ja eigentlich nicht sein oder ?Und der ober anschluß ist der , der zum Ansaugstutzen geht , und leider kommt da minimal Sprit zum Ansaugstutzen durch. Benutze gerade zur zeit meinen Alten Benzinhan wieder.

Da wird ne Dichtung im Benzinhahn sich verabschiedet haben. Wenn der alte funktioniert, warum dann den "neuen" ?

1

Genau dass ist es ja!!! Der Alte Benzinhahn ist defekt ,dass war meine Vermutung ,habe einen Neuen bei e-bey Bestellt ,Roller ist ca 3 Wochen lang ohne Probleme gelaufen.Und auf einmal hatte er wieder die gleichen Fehler,ging an fuhr ein paar Meter und ging aus.Dann sah ich das Sprit auf dem Benzinhahn steht,also wohl undicht und zieht auch somit denke ich falsche luft, zu mal man das obere am Benzinhahn drehen kann,was ich beim Alten nicht kann,deshalb dachte ich mir ,ok der neue hahn auch schon Kaputt. Oder ? drehen sollte man es nicht können richtig? Mache ich den Alten drauf ,Zieht der Ansaugstutzen Sprit ,deswegen geht er nach 6-10 Sek..aus ,da er Absäuft...Dieser Schlauch wo zum Ansaugstutzen geht ist doch für die Luft ? und da sollte doch kein Sprit zusätlich rein gepumpt werden oder ? Weil genau das ist mein Problem bei dem ganzen ,lass ich den Schlauch ab Springt er an und Läuft ca Minuten danach geht er auch aus .....Ich würde sehr gerne mal wissen ,welche Aufgabe hat der Ansaugstutzen zieht er oder drückt er ,was ist die Aufgabe davon ??? Mache ich diesen Schlauch ab ,und ziehe daran ,sehe ich das im Benzin Filter sich was Tut ,was denke ich nicht ok ist ...Danke schon mal im Voraus für eure Antwort ..lg

0

Kühlflüssigkeit tritt am Deckel aus?

Folgendes:

Mein Roller hat früher immer ein bisschen Kühlflüssigkeit verloren. Es war aber so wenig, dass es sich nicht gelohnt hat nach zu schauen ob es ein Leck ist oder nicht. Nach dem Winter ist der Roller nicht mehr angesprungen und ich habe ihn zur Werkstatt gebracht. Der Typ hat eine neue Zündkerze verbaut und (warum auch immer) Kühlflüssigkeit rein gefüllt. Er hat es aber nicht zwischen Min und Max. gefüllt sondern fast Randvoll!! Wieso er das gemacht hat verstehe ich auch nicht. Er hat dann sehr viel Kühlflüssigkeit verloren und ich habe vermutet dass es am Schlauch liegt, da es dort etwas getropft hat. Also habe ich die Kühlflüssigkeit abgefüllt, den Schlauch abgemacht und abgedichtet. Alles wieder zusammen gebaut (Ich habe den Kühlkreislauf nicht entlüftet, da ich nicht wusste wie das geht aber die Kühlung blieb die ganze Zeit aus während ich dran rumgefummelt habe. Habe dann destiliertes Wasser reingefüllt und den Roller gestartet. Am Schlauch hat nichts mehr getropft und Kühlflüssigkeit hat er auch nicht verloren, also dachte ich, dass alles wieder in Ordnung sei. So war es aber nicht. Nach ca. 7 Minuten fahren leuchtete aufeinmal die LED für die Temperatur des Motors. (Der Motor war also zu heiß). Ich bin sofort auf den Bürgersteig gefahren und habe den Roller ausgemacht. Habe dann im Ausgleichsbehälter nachgeschaut und da war die Kühlflüssigkeit etwas unter Min. Ich hörte so ein zischen am Deckel des Ausgleichsbehälter und habe ihn dann aufgeschraubt. Der Deckel war von innen komplett nass und am Behälter hat es etwas getropft was heißen muss dass das Wasser oben am Behälter ausgelaufen ist. Was soll ich tun? Neuen Ausgleichsbehälter bestellen oder was anderes? Der Kolben war Furztrocken, da lief kein Wasser runter oder ähnliches. Also müsste die Dichtung ja noch okay sein oder? Ich hoffe ihr habt Tipps für mich.

...zur Frage

Was möchtest Du wissen?