Warum zieht mein Moped keinen Sprit?

3 Antworten

Zuerst am Unterdruckschlauch testnuckeln, bevor du anfängst das Mopped zu zerlegen. 

Wäre es denkbar, daß du Unterdruckleitung und Benzinleitung verwechselt hast?
Liegen die Anschlüsse am neuen Hahn in der gleichen Anordnung wie beim alten ?

so wie ich das gelesen habe ist wird der unterdruckschlauch immer unten und darüber der benzinschlauch angesteckt. auf jeden fall hab ich es jetzt falsch angesteckt gehabt, ob es davor auch falsch war oder ob das ventil wirklich kaputt war, weiß ich nicht.

ich habs versucht anzurennen bzw. mim kickstarter, der schlauch füllte sich auch, das moped sprang mir aber trotzdem nicht an.

dafür, dass es nicht ging, hab ich jetzt 2 theorien:

1. als ich den unterdruckschlauch abgezogen habe, tropfte es ein bisschen heraus. kann es sein, dass, auch wenn es davor falsch angeschlossen war, benzin an der stelle des unterdruckventils am vergaser in diesen gelangte und es deswegen nicht läuft

2. ich hab mich schon vor über einem monat an der gemischschraube und der standgasschraube herumgespielt und diese dadurch komplett verstellt, in der hoffnung es läuft danach wieder. läuft das moped deswegen vielleicht nicht? hab vorhin ein bisschen herumprobiert, aber ohne erfolg 

0
@Luca35xy

so wie ich das gelesen habe ist wird der unterdruckschlauch immer unten und darüber der benzinschlauch angesteckt.

Bei dem Standardhahn für dein Modell? Es gibt auch andere. Die Anschlüsse sind nicht genormt. 

Ok, so lange kein Benzin lief hatte es überhaupt keine Chance an zu springen. Das Problem is jetzt mal vom Tisch.

Wenn du am Unterdruckschlauch genuckelt hast bevor du den "eigentlichen Unterdruckschlauch" angezogen hattest könnte natürlich Benzin direkt in den Ansauger gelaufen sein. Dann säuft sie ab (Gemisch so fett, daß es nicht mehr zündet).
Müßte dann hinten aus dem Endtopf ziemlich nach frischem Benzin riechen. 

Die Gemischschraube planlos verdrehen ist natürlich extrem kontraproduktiv.
Am besten stellst du die nach Handbuch wieder auf die Basiseinstellung.

0
@Effigies

okay danke mal für deine ganzen antworten! ich werd das morgen machen und mein ergebnis hier reinschreiben.

"Wenn du am Unterdruckschlauch genuckelt hast bevor du den "eigentlichen Unterdruckschlauch" angezogen hattest könnte natürlich Benzin direkt in den Ansauger gelaufen sein." - könnte mir das noch weiter probleme machen bzw. bevor mir das noch weiter probleme macht, was kann ich dagegen tun?

0
@Luca35xy

Wenn zu viel Sprit im Brennraum is muß der da raus.

Hast du nen Kickstarter? Wenn ja gibst du Vollgas und trittst dann so 10x den Starter. Aber ganz langsam! Es geht darum Luft durch den Zylinder zu pumpen ohne neuen Sprit anzusaugen. Kickst du zu fest (strömt die Luft zu schnell durch den Ansauger) kommt frischer Sprit dazu, das soll nicht sein. Nur belüften.

Danach starten wie gewohnt.

1
@Effigies

also ich hab, wie du geschrieben hast, so langsam wies mir möglich war den kickstarter 10x getreten. ich hab nicht wirklich eine standarteinstellung gefungen, hab die gemischschraube ca. die hälfte rausgedreht(war irgendwo in der mitte, soweit weiß ich das noch) und das standgaß von ganz reingeschraubt, stufenweise rausgeschraubt.

ich werds morgen einfach nochmal probieren, vielleicht springst mir ja dann mal zumindest ne sekunde an.

0
@Luca35xy

Du hast einen Piaggio/Derbi D50B0 Motor, ne?
Der sollte standardmäßig nen Dell’Orto PHVA 17,5 Vergaser haben.

Grundeinstellung für diesen Vergaser ist Gemischschraube ganz rein drehen und dann genau 2 1/2 Umdrehungen wieder raus.

0
@Effigies

hab die gemischschraube jetzt so eingestellt und die standgasschraube stufenweise rausgedreht - ohne erfolg. es spring trotzdem einfach nicht an (zündkerze ist auch ok). ich hab nochmals vollgas gegeben und den kickstarter mehrmals langsam getreten. ist vielleicht immernoch zu viel sprit in der brennkammer? wenn ja, was tun?

0
@Luca35xy

und ja genau, d50b0 und 17,5 dellorto, 70ccm verbaut mit ner 95hd wenn das noch wichtig ist

0
@Luca35xy

Lief sie schon mal irgend wann richtig seit du den Zylinder gewechselt hast ?

0
@Effigies

jap, direkt danach lief sie ohne probleme. dann wollte ich die hd austauschen, hab dabei den schwimmer mit der nadel rausgehaut und habs ewig lang nicht geschafft, diese wieder hineinzubekommen. das moped stand in der zeit einfach ohne dem deckel für die kammer rum, anfang hats noch getropft, am ende gar nicht mehr. 

0

kann eigentlich nur mehr am vergaser liegen kommt mir grad... einfach mal ausbauen und reinigen?

Servus Luca

Ne, wenn der Vergaser das macht was er soll, entsteht zwischen Vergaser und Motor ein Unterdruck. Wenn dort ein Anschluss ist kommt dort der Unterdruckschlauch ran. Ist da nichts, besogst Du dir einen passenden Benzinhahn.
Saug mal am Unterdruckschlauch, dann siehst Du ob Sprit kommt.

Grüßle

so wie ich das gelesen habe ist wird der unterdruckschlauch immer unten und darüber der benzinschlauch angesteckt. auf jeden fall hab ich es jetzt falsch angesteckt gehabt, ob es davor auch falsch war oder ob das ventil wirklich kaputt war, weiß ich nicht.

ich habs versucht anzurennen bzw. mim kickstarter, der schlauch füllte sich auch, das moped sprang mir aber trotzdem nicht an.

dafür, dass es nicht ging, hab ich jetzt 2 theorien:

1. als ich den unterdruckschlauch abgezogen habe, tropfte es ein bisschen heraus. kann es sein, dass, auch wenn es davor falsch angeschlossen war, benzin an der stelle des unterdruckventils am vergaser in diesen gelangte und es deswegen nicht läuft

2. ich hab mich schon vor über einem monat an der gemischschraube und der standgasschraube herumgespielt und diese dadurch komplett verstellt, in der hoffnung es läuft danach wieder. läuft das moped deswegen vielleicht nicht? hab vorhin ein bisschen herumprobiert, aber ohne erfolg 

0
@Luca35xy

Also, die Gemischschraube drehst Du erst mal ganz rein und dann1 1/2 Umdrehungen wieder raus. Die Richtige Einstellung suchst Du dir im Netz, dito mit dem Standgas.

Dein Benzinhahn. Der Unterdruckschlauch, da darf kein Benzin rauskommen.

Benzin fließt jetzt in den Vergaser?, Zündfunken auch da? dann muss sie auch anspringen.

0
@Nachbrenner

so ne standarteinstellung hab ich nicht gefunden, handbuch hab ich nicht. hab die gemischschraube ca. hälfte rausgedreht (wie weit sie ungefähr rausgedreht war, weiß ich noch) und das standgas stufenweise. leider ohne erfolg, ich probiers morgen nochmal

0

Neue Honda NSR 125 - schon kaputt?

Hallo.

Ich bin heute mit meiner neuen (Zweitbesitzer) Honda NSR 125 Baujahr 2001 (Zweitakt, falls relevant) zum ersten mal gefahren. Ist mein erstes Zweirad, ich will mich damit nicht entschuldigen aber ich hab gleich mal den ziemlich dummen Fehler gemacht, ohne den Benzinhahn zu öffnen loszufahren.

Nach 500 metern habe ich bemerkt dass der Motor anfängt zu stottern und sie ab und zu (immer nur ganz kurz) nicht richtig zieht. Beim langsamen anfahren an eine Kreuzung ist sie das erste mal ausgegangen. Habe sie nach mehrfachem versuch wieder anbekommen und bin weiter gefahren.

Nach ca 500 metern mehr ist sie dann das zweite, und letzte, mal ausgegangen. Da ich das Gefühl hatte der Tank wäre leer, hab ich zuerst darein geguckt. Voll. Als nächstes kam mir direkt der Gedanke mit dem Benzinhahn - treffer. Benzinhahn stand auf "OFF". Kacke. Ich habe den Benzinhahn dann geöffnet und weiterhin probiert sie zu starten, zu Beginn hat sie noch kurz gerasselt, irgendwann tat sich dann gar nichts mehr. Kein vibrieren, kein rasseln, nichts.

Hab sie an den Rand der viel befahrenen Straße und letztendlich über einen ca 1 meter hohen, steilen Abhang (Man, was für ein Kraftakt!) auf den Radweg geschoben/gezerrt.

Einen starken Kilometer weiter ist eine Hondawerkstatt. Da hab ich sie jetzt hingebracht. Ich weiß Ferndiagnosen sind schwierig, allerdings haben die bis 3 Uhr Mittagspause und da ich gern ein wenig Gedanklichen Frieden hätte, frag ich jetzt mal hier:

Wenn man mit geschlossenem Benzinhahn fährt, was kann dann passieren? Ist meine Maschine noch zu retten?

Wie teuer kann das werden und wie lange (Angenommen der Mechaniker kann sich gleich drum kümmern) wird das ungefähr dauern bis mein Schatz repariert ist?

Vielen Dank an alle, die versuchen mir zu helfen.

...zur Frage

Neuer Benzinhahn, Vergaser gereinigt, Benzinschlauch erneuert: warum kommt trotzdem kein Benzin?

Servus Leute :D

Heute kam mein neuer Benzinhahn mit Filter für meine kreidler Florett RMC S. Wir haben ihn gleich angeschraubt, den neuen Benzinhahn angesteckt und davor noch den vergaser gereinigt. Anfangs kommt benzin durch den Schlauch in den Vergaser, aber nach kurzer Zeit fließt keins mehr nach obwohl der Tank noch ein wenig Benzin hat.

Unser Benzinhahn ist auf Reservestellung sodass eigentlich was kommen sollte. Sobald wir den Schlauch vom Benzinhahn abziehen fließt das Benzin wieder.

Was machen wir falsch? Zuwenig Benzin? Liebe Grüße :)

...zur Frage

Benzizufuhr

Hallo am 28.04.2010

stellte ich die Fragen warum meine Suzuki GZ 125 Marauder nach ca.5 Kilometer Fahrt die Kraft nachläßt. Ich habe denn Benzinhahn ausgebaut aber die Filter auch für Reserve waren sauber. Habe einen Benzinfilter zwischen Tank und Vergaser eingebaut,aber der füllt sich so gut wie nicht. Bei der Probefahrt war es das gleiche, auch ohne Tankdekel füllte sich der Benzifilter nicht. Ich weiß jetzt nicht mehr weiter,kann mir jemand einnen Rat geben, woran es noch liegen könnte.

Vielen Dank der bremser

...zur Frage

Yamaha xj 750 41y Bauy.85 / wie bekomme ich den Tank runter

Hallo,folgendes ist mir passiert: habe meine Maschine nach einer Spazierfahrt wieder in der Garage gestellt,und anderen Tag abends bin ich zur Garage und mußte feststellen das mir der ganze Sprit ausgelaufen ist und der Tank ist leer. Ich denke mal das mein Benzinhahn defekt ist oder waönnte es sonst sein! Mit freundlichen Grüßen Juergen R.

...zur Frage

Mit welchem Werkzeug wechselt man Bei einem Rieju moped die kette?

Mit welchem Werkzeug wechselt man Bei einem Rieju moped die kette?

...zur Frage

Vergaser baut keinen Unterdruck auf?

hallo! bei mir baut der vergaser keinen unterdruck auf, kommt also kein sprit. unterdruckventil hab ich bereits getauscht, auch einen anderen, selben, vergaser eingebaut - es kommt immer noch kein sprit! angeschlossen ist alles richtig. woran könnte es liegen? danke für antworten! ( 17,5 dellorto )

...zur Frage

Was möchtest Du wissen?