Warum zieht mein Moped keinen Sprit?

...komplette Frage anzeigen

3 Antworten

Zuerst am Unterdruckschlauch testnuckeln, bevor du anfängst das Mopped zu zerlegen. 

Wäre es denkbar, daß du Unterdruckleitung und Benzinleitung verwechselt hast?
Liegen die Anschlüsse am neuen Hahn in der gleichen Anordnung wie beim alten ?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Luca35xy
13.02.2017, 19:53

so wie ich das gelesen habe ist wird der unterdruckschlauch immer unten und darüber der benzinschlauch angesteckt. auf jeden fall hab ich es jetzt falsch angesteckt gehabt, ob es davor auch falsch war oder ob das ventil wirklich kaputt war, weiß ich nicht.

ich habs versucht anzurennen bzw. mim kickstarter, der schlauch füllte sich auch, das moped sprang mir aber trotzdem nicht an.

dafür, dass es nicht ging, hab ich jetzt 2 theorien:

1. als ich den unterdruckschlauch abgezogen habe, tropfte es ein bisschen heraus. kann es sein, dass, auch wenn es davor falsch angeschlossen war, benzin an der stelle des unterdruckventils am vergaser in diesen gelangte und es deswegen nicht läuft

2. ich hab mich schon vor über einem monat an der gemischschraube und der standgasschraube herumgespielt und diese dadurch komplett verstellt, in der hoffnung es läuft danach wieder. läuft das moped deswegen vielleicht nicht? hab vorhin ein bisschen herumprobiert, aber ohne erfolg 

0

Servus Luca

Ne, wenn der Vergaser das macht was er soll, entsteht zwischen Vergaser und Motor ein Unterdruck. Wenn dort ein Anschluss ist kommt dort der Unterdruckschlauch ran. Ist da nichts, besogst Du dir einen passenden Benzinhahn.
Saug mal am Unterdruckschlauch, dann siehst Du ob Sprit kommt.

Grüßle

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Luca35xy
13.02.2017, 19:53

so wie ich das gelesen habe ist wird der unterdruckschlauch immer unten und darüber der benzinschlauch angesteckt. auf jeden fall hab ich es jetzt falsch angesteckt gehabt, ob es davor auch falsch war oder ob das ventil wirklich kaputt war, weiß ich nicht.

ich habs versucht anzurennen bzw. mim kickstarter, der schlauch füllte sich auch, das moped sprang mir aber trotzdem nicht an.

dafür, dass es nicht ging, hab ich jetzt 2 theorien:

1. als ich den unterdruckschlauch abgezogen habe, tropfte es ein bisschen heraus. kann es sein, dass, auch wenn es davor falsch angeschlossen war, benzin an der stelle des unterdruckventils am vergaser in diesen gelangte und es deswegen nicht läuft

2. ich hab mich schon vor über einem monat an der gemischschraube und der standgasschraube herumgespielt und diese dadurch komplett verstellt, in der hoffnung es läuft danach wieder. läuft das moped deswegen vielleicht nicht? hab vorhin ein bisschen herumprobiert, aber ohne erfolg 

0

kann eigentlich nur mehr am vergaser liegen kommt mir grad... einfach mal ausbauen und reinigen?

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?