Hilfe! Moped springt malwieder nicht an!

3 Antworten

Hallo anne. Jetzt hört es sich ja fast an, als ob kein Benzin mehr kommt. Als erstes eine dumme Frage: Sprit ist noch genug drin? Dann gehts weiter. Zieh den Benzinschlauch am Vergaser ab und mache den Benzinhahn auf, um zu sehen, ob auch genug Benzin nachläuft. Oder hat Dein Moped eine Kraftstoffpumpe? Den Benzinfilter solltest Du auch kontrollieren. Vielleicht ist der ja zu. Ich weiß ja nicht, was Du für ein Moped fährst. Hast Du nicht erwähnt. Falls es eine große ist, kann ich Dir was mitteilen. Bei einem Freund , der eine Suzuki Intruder fuhr gelang irgendjemand, den Benzinhahn etwas zu schließen. Er wußte nicht mal, daß sie einen hatte. Sie wurde gebraucht gekauft. Jedenfalls ging sie nicht mehr richtig. Auf alles wurde getippt, bis wir den Tank abbauten . Da war an der Unterseite ein Benzinhahn dran. Den haben wir wieder aufgemacht - und plötzlich lief sie wieder. Also ich tippe auf ein Problem mit der Kraftstoffversorgung. Ich hoffe , Dir etwas geholfen zu haben. Gruß Bernhard

Erstmal vielen Dank für die ausführliche Antwort. wie dumm von mir das modell nciht anzugeben, also ich fahre eine s51. Damit wäre das mit dem Benzinhahn ausgeschlossen, der ist offen. Sprit ist auch drin; Benzinfilter ist frei und Benzin läuft eigentlich auch nach.

Ich denke auch dass die Benzinleitung irgendwo gestört ist, da ja die Zündkerze auch trocken ist. Kanns sein, dass irgendwo Wasser eingedrungen ist im Regen?

0

luftfilter mal überprüft?

Bestimmt. Aber vor sieben Jahren, als die Frage gestellt wurde!

0

evtl. mal schauen, ob der Zündfunke kommt. Wenn dies der Fall ist und die Zündung nicht verstellt ist, sollte es nur noch am Vergaser liegen. Den hast Du ja aber schon gereinigt. Manchmal ist aber auch das Schwimmernadelventil verschlissen. Ansonsten war es bei meiner S51 mal so, dass die wenn sie kalt war lief und dann bei betriebswarmen Motor ausging und auch nicht wieder ansprang. Grund waren nicht mehr richtig abdichtende Simmerringe an der Kurbelwelle. Es könnte auch noch sein, dass sei sonst noch irgendwo Nebenluft zieht.

Benzinhahn gereinigt, neue Zündkerzen, neues Öl --> Fehlzündungen!! Was jetzt?

Hey Leute, ich fang mal ganz von vorne an !! =P

Alles begann mit einem voll gelaufenem Luftfilterkasten! (Eigenverschulden --> PRI-Stellung beim Benzinhahn!) So, daraufhin hab ich mal den Tank abgebaut, und den Benzinhahn überprüft und gereinigt, weil ich zu dem Zeitpunkt von meinem "PRI-Missgeschick" noch nichts gemerkt hab! Nachdem ich alles wieder "repariert" hatte (von PRI auf ON-Stellung des Benzinhahns) musste ich bemerken das nun garnix mehr lief!! Das Motorrad orgelte und orgelte, hatte extrem laute Fehlzündungen dabei und wollt einfach nicht anspringen!! Daraufhin hab ich auch die Zündkerzen gewechselt! Irgendwann bemerkte ich außerdem, dass das Benzin auch den Weg bis zur Ölwanne gefunden hatte, also wechselte ich auch das öl! Das heißt, ich hab den Benzinhahn gereinigt, die Zündkerzen ausgewechselt und einen ohnehin lange fälligen Ölwechsel hab ich auch durchgeführt!!

Ich hab mein Maschinchen daraufhin mal angelassen und musste feststellen das sie jetzt besser anspringt und "runder" läuft als zuvor!! Einziger Nachteil war, das sie jetzt leichte Fehlzündungen hat!! Die Fehlzündungen sind relativ leise und treten selten auf und nur im Stand Drehzahlbereich!

Deshalb wollt ich euch mal fragen ob irgendwer eine Idee dazu hat, was die Ursache sein könnte und was ich da machen könnte damit das aufhört?!?!

Würd mich echt freuen wenn einer von euch noch eine Idee hätte, oder denkt ihr dass sich das noch legen wird (die Suzi is jetzt etwa 10 min. gelaufen)

Danke schon mal!! =)

...zur Frage

Was möchtest Du wissen?