Loch flicken in einer Textilhose

2 Antworten

Erst mal vielen Dank für eure Antworten. Habe alle 3 Möglichkeiten probiert mit folgendem Ergebnis:

  1. Besuch bei Fa. Louis (Landshut) und nach einer Reparaturmöglichkeit gefragt. Gegenfrage der Verkäuferin " Von welchem Herrsteller ist die Hose?" Ich: " Von Fa. IXS." Antwort VK: "Also Fa. Stadler." (Anmerkung: Konkurrenz von LOUIS) Dann kam die eigentliche Antwort auf meine Frage: "Bei so "billigen" Hosen lohnt die Reparatur nicht. Sie können bei uns für 80€ eine neue Kaufen".

Also, ob eine Textilhose von 200€ billig ist oder nicht muss jeder selbst entscheiden, ich jedenfalls habe den Laden verlassen, natürlich ohne eine neue Hose gekauft zu haben. Danke fürs Gespräch. Verkaufstüchtig sind die bei LOUIS. Bekommen die Verkäufer Provision?

  1. Habe den Herrsteller eine E-mail geschrieben und dort wg. einer Reparaturmöglichkeit nachgefragt. Ein paar Tage später bekam ich tatsächlich einen Anruf und man gab mir eine Telefon Nr., sowie die Adresse eines Sattlers mit dem auch der Hersteller in solchen Fällen zusammenarbeitet. Das ist Kundenservice!!! Habe den Sattler aber nicht Kontaktiert, da ich zunächst die 3. Möglichkeit teste. Die Adresse habe ich aber gut weggelegt, man weiss ja nie.

  2. In der Zwischenzeit habe ich bei EBAY ein GORETEX Reparaturset mit 2 Flicken für 10,50€ (inkl. Versand) ersteigert. Die Flicken werden einfach wie ein Aufkleber auf die Schadhafte Stelle geklebt. Es wird kein weiteres Werkzeug wie z.B. Bügeleisen benötigt. Bis jetzt hält es Wunderbar. Die Flicken gibt es in der Farbe Schwarz, Blau und Rot (Zumindest bei dem EBAY-Anbieter) und haben folgende Grösse:

A. Rund mit Durchmesser 80mm B. Rechteckig 100x50mm

Hier ist noch die Homepage des Herrstellers: www.mcnetteurope.com

Die Flicken müsste es auch in jedem Shop für Wasser- oder Outdoorsport geben.

Motorradreifen dreht sich nicht ?

Hallo, habe folgendes Problem, vil. könnt ihr mir ja weiterhelfen.

Ich habe eine Kawasaki z900, ich habe heute den Hinterreifen tauschen lassen weil ich kein Profil mehr hatte. Um mir blöde 20 Euro zu Sparen habe ich das Hinterrad selber ausgebaut..... kann ja nicht so schwer sein 🙄🙄🙄.

Beim Ausbau ist eine Beilagscheibe runtergeflogen , ich hab aber nicht genau gesehen von welchem Teil der Achse.

Nach dem zusammenbau, mit ,,gefühlvollen ,, anziehen der Mutter dreht sich der Reifen nicht mehr, er ist fest. Wenn ich die Mutter nur leicht anziehe, dann dreht er sich. Das kann ja auch nicht richtig sein oder?

Jetzt denk ich mir hald dass ich die Beilagscheibe falsch positioniert habe und deshalb das Problem entstanden ist.

Also meine Reihenfolge der Montage. Von der linken Seite ( Ritzel)

Plastikkappe, Mutter mit Splint , BEILAGSCHEIBE, dann Abstandhalter( viereckiges Metallstück) , Schwinge, Reifen , Bremssattel , Schwinge rechts, Abstandhalter, Achsstange mit Mutter auf der. Seite .

Vielleicht kann mir ja jemand weiterhelfen ob es am zu Festen anziehen der Mutter liegt oder an der Beilagscheibe .

Falls es hier keiner weiß, muss ich hald in der Motorradwerkstatt nachfragen, aber diese Blamage wollte ich eigentlich vermeiden 😂

Und nein ich habe keinen Drehmomentschlüssel und auch keine andere z900 zum vergleichen ( ausser in der Werkstatt bzw Händler )

Danke im voraus und liebe Grüße

...zur Frage

Honda cbr 600 rr pc 37 springt an, haut aber Flammen raus (nur beim Gas geben) und es leuchtet die Ölleuchte rot dabei & Abblendlicht und Fernlicht gehen nicht?

Hallo ihr Lieben,

leider haben irgendwelche ... mehrmals mein Motorrad angefahren und sind dann abgehauen. Diesmal lag es wohl länger auf der Seite im Gras und ist dann erstmal kurz nicht angesprungen, denke es lag aber im Nachhinein an der Batterie. Auf der ersten Fahrt ging dann erstmal das Abblend und Fernlicht nicht, leuchtete nach 3 Minuten Fahrt aber wieder. Bin dann 30 Minuten gefahren und als ich es dann abgestellt habe an der Tanke, sprang sie erstmal nicht wieder an, als ich sie dann ca. 3 h stehen lassen hab sprang sie wieder sofort an, Licht ging trotz 30 Minuten fahren immernoch nicht. Am nächsten Tag konnte ich ganz normal mit dem Motorrad fahren, jedoch immer noch ohne Licht. Dann stand sie privat bedingt erstmal rum 1 Monat und ging danach nicht mehr wieder an. Nachdem ich die Batterie aufgeladen habe ist es dann nach mehreren Versuchen wieder angesprungen, das Fernlicht und das Abblendlicht gehen immernoch nicht. Das Standlicht und die Rückleuchte funktionieren. Außerdem kommen kleine Flammen aus dem Auspuff, wenn man Gas gibt (ab 4-5k) und es leuchtet die rote Öldruck Warnleuchte auf (wie gesagt nur wenn dann ploppen losgeht). 

Das Licht müsste mit Wackelkontakte und Sicherungen checken und evtl. Glühbirne austauschen eigentlich gemacht sein, da sie ja noch 1 Mal ging beim fahren für eine längere Zeit und das Standlicht funktioniert, oder?
Was mir aber Kummer bereitet ist der Motor, was könnte die Ursache sein für das poppen?

- Ölstand auf max
- Äußere Schäden am Motor oder anderen wichtigen Getriebeteilen nicht erkennbar (auf Gras und weicher Erde gelandet)
- Zündkerzen und kompletter Scheinwerfer erst vor 1/2 Jahr gemacht worden

Vielleicht kann mir ja jemand von euch weiterhelfen bevor ich in die Werkstatt muss wegen diesem Typ??

Vielen lieben Dank schonmal :)

...zur Frage

Was möchtest Du wissen?