Geschmolzener Batterie-pluspol

3 Antworten

Hallo Gerhard,

ich vermute immer noch eine schlechte Verbindung der Klemme am Pluspol. Die dieser geschmolzen/weggebrannt ist, dürfte hier die Ursache zu suchen sein, da bei schlechten Übergängen es öfters zu Verschmelzungen kommt.

Hier unbedingt für eine Einwandfreie Verbindung durch Reinigung der Kontakflächen mit Bürste und Verwendung von Polfett sorgen.

 

Und wenn das Modell noch Garantie haben sollte, würde ich mit diesem Problem einmal beim Händler vorsprechen. Vieleicht hat dieser eine zufriedenstellende Lösung parat auch wenn es sich bei Akkus um Verschleißteile handelt. Aber ein derartiger Schaden sollte bei fachgerechter Montage eigentlich nicht vorkommen.

 

PS: schön dass Du dir die Mühe gemacht hast die Frage in verbesserter Form zu stellen.

 

19

So ist es.

Der Fehler muss an der Schadensstelle liegen. Also wie geoka schreibt am Übergang zwischen Kabel und Batteriepol. Es hat allerdings nichts mit dem Massekabel zu tun, da der Schaden am Pluspol liegt.

Beide Batteriekabel abklemmen, beide Pole notfalls mit einer Feile bearbeiten, die Kabelschuhe der  Anschlußkabel ebenfalls richtig mechanisch säubern.  Aufpassen dabei keinen Kurzschluß zu verursachen.

Dann erst Pluskabel und dann das Minuskabel an die Batterie fest anschließen. Erst dann die Pole mit Kabelschuhen der Batteriekabel mit Polfett einfetten.

Werden die Pole gefettet bevor die Kabelschuhe drauf sind, kann dadurch wieder eine Isolierbrücke, also erhöhter Übergangswiderstand entstehen du es schmurzelt wieder.

3

Hallo Gerhard,

der 2. Versuch ist fast passabel: finde es gut, daß du die Frage mit mehr Sorgfalt stellst :-)

Ja, das hab' ich bei meiner XT600 vor 2,5 Jahren erlebt. Das Möpp war in nem erbarmungswürdigen Zustand mitten im Winter im Kundenauftrag über Fa. Thiede/Yamaha-Vertragswerkstatt in Bad Säckingen per Hänger zur Raststätte der A81 nach Leonberg überführt worden. Eine Probefahrt war nicht möglich: nichts funktionierte :-(( Musste das Möpp dort unterstellen & überführte sie nach dem "Auftauen" des Motors 2 Tage später!

Auf der kurzen Strecke von dort zu mir nach Hause flackerten die Blinker genauso wie bei deinem Roller. Stellte dann fest, daß der Akku völlig hinüber war :-(( Tags zuvor hatte Yamaha-Thiede noch nen neuen HR draufgezogen & damit die Maschine durch den Tüv gebracht. Daß vorne ein Conti drauf war, ist ihm wie dem Tüv-Prüfer scheinbar entgangen, denn der HR war von Metzeler.

Könnte mir vorstellen, daß auch der Rollerakku (Batterie) am 'Aufamseln' ist. Mit neuem Akku funzte bei der XT auf mal alles Tiptop :-) Gruss Jayjay

Sehr gut! Jetzt ist alles zu verstehen! Auch ich würde sagen, dass da bestimmt was an der Polklemme nicht stimmt, oder sie locker war. Bei einem LKW hatten wir mal das gleiche Problem. Nur, dass da etwas mehr Saft drauf ist und es gleich wie beim Schweissen zerschmilzt. Ist die Klemme locker, oder hat keinen richtigen Kontakt, kann das immer leicht funken dazwischen, bis es einmal richtig funkt und alles weg brennt. Wo das Massekabel liegt, weiss ich nicht. Wie gesagt: gehe mal von der Batterie ( Minus ) den Kabeln nach. Vielleicht ist da was zu finden, oder auch vom Rahmen zum Motor.

Blinkermontage

Hätte mal eine Frage zur Blinkermontage bzw. Funktion und Unterschiede verschiedener Blinkerrelais.

An meiner alten GSX 400 L zicken leider die Miniblinker und ich hab keine Ahnung weshalb. Relais funktioniert. Die Blinker haben 21W Birnen, wie auch die Originalblinker. Die Originalen haben keine separate Erdung, sprich es führt nur ein Kabel zum Blinker. Meine neuen Miniblinker haben 2 Kabel. Mit der Erdung bin ich jetzt direkt an den Rahmen bzw. habe es auch schon direkt über Minus der Batterie versucht und bis jetzt keinen Erfolg gehabt. Entweder Warnblinker, keine Funktion oder zu schnelles Blinken.

Kann es sein, dass ich evtl ein anderes Relais verbauen sollte? Ist ein mechanisches 3pol verbaut. Wie ist denn der Unterschied in der Funktionsweise eines 2 bzw 3 poligen Relais oder hat es evtl Sinn ein Elektronisches zu verbauen wie es auch für LED Blinker verwendet wird? Oder bringen Blinkerwiederstände den erwünschten Erfolg???

Habe mittlerweile schon mehrere Sicherungen beim Verkabeln zerschossen weil wirklich nichts so funktioniert wie ich es von meiner Kawa gewohnt bin. Leider ist auch kein Schaltplan aufzutreiben...

PS: Das Mopped hat nur eine Kontrollleuchte für Blinker. Kann hier evtl eine Überspannung an die anderen durchkommen?!

...zur Frage

Was möchtest Du wissen?