Mein Motorrad (suzuki GSXR 750) startet bei kaltem Motor problemlos, doch so bald er wärmer als 100° Celsius hat muss ich es hin und wieder an laufen?

2 Antworten

Hmm, der erste Teil der Frage liest sich gut, hui, da ist ja sogar ein Dativ ! ("bei kaltem Motor")... aber dann hat der Sauerstoffmangel eingesetzt :)

... geht sie

a)  bei warmem Motor öfter aus (Lösung:  Leerlauf höher stellen (lassen))

oder

b) springt sie warm schlecht an? (Lösung: Batterie fertig, kann Spannung nicht mehr aufbauen, bei Kaltstat reicht es gerade noch, aber wenn man mehr als eine Sekunde orgeln muss, geht sie (die Spannung) in den Keller = >  Batterie austauschen)

@Suzukidriver - mehr Angaben bitte, nicht um Dich zu ärgern, sondern weil es der Fehlereingrenzung dienen könnte. Insbesondere das Baujahr dieser Maschine und Laufleistung hast du leider noch nicht angegeben.

 

Die Frage ist ungefähr so gestellt: Mein Käfer läuft nicht wenn er wärmer wird. Was für ein Käfer? Der erste wurde immehin schon 1938 gebaut und der letzte erst 2003. Also schlappe 65 Jahre liegen zw. den einzelnen Versionen.

Bei der Gixxer, wie es deralte schon anmerkte, sind es zwar nur 23 Jahre, aber hier liegen auch diverse technische Veränderungen vor.

 

Schon klar ;-)

Es ist eine mit Baujahr 2003. 36.000 km Laufleistung. Habe sie jetzt das zweite Jahr. 

Bin leider nicht so bewandert in Sachen Forum. Wollte es einfach mal probieren. 

Aber wie gesagt bin für jede Hilfe dankbar ;-)

Einzige Bauliche Veränderungen an meinem Bike sind eine neue Auspuffanlage und andere Bremsscheiben. Wobei ich nicht glaube dass das hier jetzt Relevant wäre?!  

Bin technisch eine totale Niete wie vielleicht auch die Fehlerbeschreibung vermuten lässt. :-))

1

Was möchtest Du wissen?