Honda Deauville 650?

2 Antworten

Moin

Das kommt mir bekannt vor und nach 5 Jahren habe ich den Fehler bei meiner Maschine gefunden. Bj. 2000, mit 38000km in 2015 gekauft. Dem Vorbesitzer war der Fehler bekannt sah es aber nicht als Problem an und hat sich dem hingegeben.

Mir ist aufgefallen, daß die Beleuchtung am Fahrzeug schlecht bis nicht brauchbar ist. Auch im Sommer -die Maschine startet nur mit Chocke. Wenn die Maschine anspringt dann meist, wenn ich den Startertaster los lassen. Auch wurden die Regler getauscht weil 4x defekt oder durchgebrannt. Jedes Jahr benötige ich eine neu Batterie. Die Batterie wird nicht vollständig geladen. Kommt eine voll geladene Batterie ins Fahrzeug ist sie nach kurzer Zeit (ein Tag) so weit entladen, daß nur noch wenige Startvorgänge möglich sind. Nach längerer Standzeit (> eine Woche) benötigt das Moped Starthilfe über Starterkabel. An der Ampel im Dunklen schwankt die Beleuchtung mit der Motordrehzahl. Später dann schankte die Beleuchtung im Blinkertakt aber nur vorne am Lenker. Das Rücklicht leuchtet ohne Makel. Da war für mich klar es gibt hier ein Massenproblem im vorderen Bereich. Und das die Batterie nicht richtig geladen wird deutet für mich auf einen defekt hin, der sich wie ein Spanungsteiler verhält. Kompliziert wird es noch dadurch, daß so lange die Maschine (oder die Fehlerquelle) kalt ist, die Batterie geladen wird und die Beleuchtung halbwegs in Ordnung ist.

Was wurde alles geprüft und getausch? Das Motormanagement habe ich nach Holland zur überprüfung geschickt, Ergebnis alles in Ordnung. Der nachträglich verbaute Warnblinker wurde rückgebaut. Das Blinker- und Starterrelais wurden gegen original Teile getauscht. Die Maschine hat einen neuen Generator bekommen (original Teil). Ausser Griffwärmer und einem 12V Stecker wurde an dem Fahrzeug nichts verändert und ist sie im origanl Zustand. Mehrfache Werkstatt besuche bei Honda und freien Werkstätten haben kein Erfolg gebracht.

Wie häufig bei Fehlern in der Elektrotechnik die nur sporatisch auftreten ist die Fehlersuche sehr, sehr aufwändig. Diese war mir klar, deshalb bin ich gefahren bis der richtige, echte Fehler sich meldet und das tat er in diesem Jahr 2021. Der rechte Blinkerschalter funktioniert nicht mehr. Man kann es spühren / fühlen. Die Betätigung fühlt sich anders, schlechter an. Und dann ging der rechte Blinker nicht mehr. Haben mir eine neue Funktionseinheit für € 110 bestellt und nun ist das Verhalten der Maschine tadellos. So wie man es erwarten würde.

Ursache: In dem Blinkerschalter war ein dünnes, dünnes Drähtchen in Kontakt mit der Massen gekommen. Wenn es kalt war, dann gab es kein Kontakt. Durch Vibration wurde Kontakt hergestellt, die Kontaktstelle wurde warm und es gab Dauerkontakt der die 14V Ladespannung auf 12,3V gesenkt hat. So einfach aber fast nicht zu finden, wenn man danach suchen würde.

Ich hoffen meine Erfahrung kann euch weiter helfen.

Servus

Man nehme ein Voltmeter und schließe es direkt an den Akku Polen an und dann Zündung ein usw.

Dann messe man die Plus und Minus Seite Stück für Stück nach.

Grüßle

Woher ich das weiß:Beruf – gelernter Kfz Elektriker, heute Rentner

Was möchtest Du wissen?