KMX 125 benötigt sehr lange den Choke

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Schau Dir mal die Vergaserbedüsung und Schiebernadelstellung an, und ob irgendwo Nebenluft am Ansaugkanal ür eine Abmagerung des Gemischs sorgt, daraus würde sich die lange Kaltstartanreicherungszeit erklären.

Viel Erfolg!

2

vielen dank schonmal :) werde mich gleich morgen darum kümmern

0

Wie schon gesagt die Vergasereinstellung überprüfen und mal den Vergaser Reinigen. Bei einem Freund war einmal ein Schlauch der nur zur ableitung dient irgendwo angeschlossen und dadurch konnte da kein Unterdruck mehr entstehen oder so.

Speedfight 3 AC hält kein Standgas

Hallo, ich habe mal wieder ein Problem mit meiner Speedfight 3 AC, 4 Monate alt und 1066KM gelaufen. Ist leider gedrosselt. Nun zu meiner Frage: Wenn sie kalt ist und ich sie anlasse geht sie sofort wieder aus, ich muss sie im stand durchdrehen lassen damit sie an bleibt. (Mach ich nicht gern weil sie kalt ist). Hab noch Garantie aber möchte gern wissen ob es am Choke liegen kann? Wenn sie warm ist hält sie das Standgas normal. Oder an der Drossel 2. Frage Mein roller raucht bei vollgas sehr stark aus dem pott( alles Original). Kann es sein dass er mit der Mofadrossel überhitzt ist? Bin schon zum 3 Mal in der Werkstatt. Schön langsam hab i korn bock mehr Hab bei Google nichts gefunden. Danke für Antworten. Hab diese Frage auch bei gutefrage.net gestellt aber leider keine Antwort bekommen.

...zur Frage

Motorrad geht aus sobald es steht, was aknn das sein??

Hi Leute, ich habe letzte Woche meine Hyosung gv125 Aquila classic bekommen. An sich ist die Maschine echt geil, ich habe nur ein großes Problem und das ist folgendes:

Bin bis jetzt 3 mal gefahren, und bei allen 3 Fahrten ist es passiert.

Also ich hab die immer ganz normal gestartet (kalt) mit Choke und alles war normal, dann bin ich losgefahren und habe dabei den Chockehebel wieder zurück gemacht. Alles noch kein Problem. Nur wenn ich dann halten musste, z.B. an einer Ampel ging die Maschine einfach aus (egal ob im ersten gang oder im Leerlauf) und ich habe sie dann auch nur mit Choke wieder an bekommen.

Ich dachte mir erstmal, ok vielleicht braucht die bei der kälte länger zum warm werden, aber als das nach Kanpp 10 km Landstraße immernoch passierte wurde ich dann stutzig, weil z.B. meine Fahrschulmaschine schon vom weg nur die Straße hoch warm genug war, dass sie nicht ausging.

Das ist natürlich extrem nervig, vor allem wenn man mal in die stadt müsste.

Eigentlich kann da nichts großes dran sein, ich habe sie vom Händler gebraucht gekauft (10600km) und der hat dann auch direkt den TÜV erneuern lassen.

Was ist da los?? Woran kann das liegen??

P.S. Bitte ausführlich erklären, weil noch nicht lange dabei bin und mich deshalb kaum auskenne

...zur Frage

Was möchtest Du wissen?