Ist ein normaler Anhänger auch für längere Fahrten zum Motorradtransport geeignet?

2 Antworten

Das ist nicht so problematisch, auf den Ständer würde ich das Motorrad allerdings nicht.Schön das Motorrad vorne in die Federnziehen, das Vorderrat fest justieren und dann noch hinten auf beiden Seiten festziehen. Helfen tut auch noch das Festziehen der Vorderbemse.

Hallo Reisebiker.

Von dem Transport auf dem Hauptständer würde ich abraten. Die möglichen Gefahren bei einer 'Störung' sind doch zu groß.

Mein Tip: Probiers mal mit 1-2 alten Matratzen. Leg das Mopped drauf, verzurren und gut. Evtl. 1-2 Decken mitnehmen um Stellen extra abzupolstern.

Ach ja, vorher möglichst den Kraftstoff ablassen. ;-)

Gruß

XT 600 E startet nach dem Winter nicht?

Hallo Leute,

meine XT 600 E(Baujahr 2003, also nur E-Starter, 40.000km) startet nach dem Winter nicht mehr. Ich schildere "kurz" was ich bisher gemacht habe: Erster Startversuch: Motor dreht paar mal, sprang aber nicht an. Verständlich, da lange Standzeit und vorm WInter hatte ich den Vergaser leer gemacht usw. Nach wenigen Versuchen drehte der Motor nicht mehr, Batterie wurde schwächer (hat man am Lichte gesehen), und Anlasser klackte nur noch. Daher habe ich dann über Nacht die Batterie geladen. Am nächsten Tag wieder ein einmaliges Klacken vom Anlasser. Habe es dann mit einem Überbrückungskabel und Starhilfe versucht, um die Batterie als Fehlerquelle auszuschließen, aber wieder nur klacken. Dann angeschoben und sprang auch freudig an und lief sehr rund. Ich habe dann allerdings den Choke bisschen zu früh reingemacht, so dass sie wieder ausging. Danach wieder nur klacken und man konnte sie nicht mal mehr durch anschieben ankriegen. Motor drehte sich nicht beim "Kupplung-Kommen-lassen". Dann habe ich den Anlasser ausgebaut und direkt an die Batterie angeschlossen wo er lief. Habe ihn trotzdem gereinigt und die Kohlekontakte kontrolliert (noch weit im Sollbereich). Wieder eingebaut, aber wieder nur Klacken.

Joa...jetzt bin ich mit meinen Ideen am Ende, da ich Batterie und Anlasser als Fehlerquelle meines erachtens ja ausgeschlossen habe. Kontakte der Kabel an der Batterie habe ich gereinigt und der Rest der Elektronik (Licht usw) läuft. Kabel zum Anlasser sind auch i.O. und da er klackt, scheint der Strom da ja auch anzukommen. Ständer ist oben und Motorschalter ist an. Ich hatte die Zündkerze im Winter gewechselt, aber sie lief ja nach dem ersten Schieben sehr Rund. Vorm Winter lief sie noch problemlos...

Ich würde mich freuen, wenn jemand noch einen Tipp für mich hat. Vielen Dank schonmal Gruß Tom

...zur Frage

Was möchtest Du wissen?