Honda Zoomer Tachobeleuchtung und Benzinreserveleuchte funktionieren nicht, restliche Elektrik einwandfrei. Hat jemand einen Lösungsvorschlag?

2 Antworten

Bei der "Gehilfe" in Form eines "Einkaufwagens" ist es wahrscheinlich, dass Tachobeleuchtung und Tankanzeige eine gemeinsame Sicherung haben. Die, oder die Birnen sind wahrscheinlich defekt. Wie sieht es mit der Leerlauf- und Öllampe aus?

Die "Zoomer" hat ein sehr ungewöhnliches Aussehen und es gibt auch viele Umbauten. Die könnten mir sogar gefallen. Gruß Bonny

Denke auch dass die beiden am gleichen stromkreis sind. Ich kann bloß den Schaltplan nicht lesen. Leerlauf und ölpumpe kann ich nichts zu sagen.

0
@Masilone

Hast Du keine grüne Kontrolllampe für die Leerlaufanzeige an der Armatur? Öldruck in roter Kontrolllampe auch nicht? Sollten leuchten wenn Zündung an und Leerlauf eingelegt ist. Bonny

0

Suzuki SV 650 AV - Bj 2002 - Startprobleme. Was kann das sein?

Hallo, ich fahre meine Susi nun seit Februar. Sie stand wenigstens seitdem, wenn nicht gar immer, draußen, wird aber gut gepflegt. Mittlerweile bin ich knapp 3.000Km mit ihr gefahren und habe zwischendurch ein seltsames Phänomen bemerkt: Beim blinken flackerte das Licht im Takt des Blinkers.

Zunächst habe ich mir nichts dabei gedacht. Als ich dann letztens Nachts auf der Bahn unterwegs nach Hause war, fiel kurzzeitig, nach einem kleinen Hukel (-> kleine Erschütterung) das Licht vorne aus. Die restliche Elektrik war noch da. Wenn ich dann auf Fernlicht geschaltet habe, dann ging das Licht wieder an. Auch, als ich es dann wieder zum Abblendlicht geändert habe, blieb das Abblendlicht an.

Und das schlimmste ist nun, dass ich seit einem Tag die Susi nicht mehr starten kann. (Seit der ominösen Nachtfahrt bin ich noch drei Mal, in Summe ca. 120Km, gefahren)

Wenn ich sie anmache, dann ist manchmal die Elektrik sofort tot und springt auch nach 10 Sekunden nicht an.

Wenn ich Glück habe und die Elektrik anspringt, dann sehe ich das an dem Licht des Neutralen Ganges, der Öllampe (Ja, genug Öl ist drin) und der kurz aufblinkenden Tankleuchte. Genug Benzin ist auch drin. Killswitch ist es auch nicht.

Wenn ich also Glück habe und starten will, dann ist sofort alle Elektrik tot. Auch die Kilometeranzeige ist weg. Sozusagen ein totaler Stromausfall. Wenn ich im Glücksfall nicht starte, sondern das Licht einschalten will, dann ist wieder alle Elektrik tot.

Ich bin kein Elektroniker und daher etwas überfordert. Ich werde am Wochenende die Spannung der Batterie prüfen, wenngleich da alles okay sein dürfte, die ist erst im März komplett neu geladen worden und eine ca. 1/2 Jahr alte Gelbatterie.

Ansonsten sind meine Vermutungen: -Fehler im Lichtsystem (Eine der drei Leuchten an der Kanzel vorne eventuell mit Wackelkontakt) -Fehler in der Elektrik irgendwo (nur wo?!) -Fehler am berühmten "grünen Schalter" obwohl ich eine Knubbel bj. 02 habe und bei der ersten kleinen Suche keinen solchen Schalter entdeckt habe.

Eine Idee noch: In den letzten Tagen hat es hier stark geregnet und es war eine hohe Luftfeuchtigkeit. Kann es sein, dass das irgendetwas damit zu tun hat?

Vielen Dank schon mal für die Mühe, diesen Roman da oben durchzulesen. Und im Voraus schon mal Danke für konstruktive Antworten. :-)

Grüße, Christoph

...zur Frage

Was möchtest Du wissen?