Honda DN01 schaltet plötzlich nicht mehr in den Leerlauf und lässt sich so natürlich auch nicht starten. Passiert nur im kalten Zustand. ?

...komplette Frage anzeigen

3 Antworten

Würde sagen, du hast das falsche Öl reingefüllt, prüfe das Öl, das du eingefüllt hast mal mit der Betriebsanleitung ab.

Die DN01 hat nur einen Ölkreislauf, irgendwelches Öl von der Tanke ist wahrscheinlich Gift für die Automatik / Wandler (wie sich das auch immer bei der DN01 nennt).

„Passiert nur im kalten Zustand“ --- Woher weißt Du das? Wie erwärmst Du den Motor damit er startet?

Kannst Du die anderen Gänge durchschalten? Trennt die Kupplung (ergibt sich ja aus meiner vorherigen Frage)? Vermutlich ist dieSchaltklaue defekt. Genaueres kann man nur feststellen wenn man das Getriebe öffnet. Gruß Bonny


Bonny2 21.06.2017, 12:46

Wie ich grade gelesen habe ist es ein „Automatikgetriebe“.Zugegeben, ich habe mich vor der Beantwortung nicht in die Eigenarten der DN01hineingelesen. Mit dem Automatikgetriebe der Honda kenne ich mich auch nicht sogut aus.

Ich ziehe daher meine Antwort wegen „nicht relevant“ zurück.Die passt dann nicht mehr. Sorry. :-) Gruß Bonny

0

Hier Informationen zum Automatikgetriebe dieses Honda-Zweirades für diejenigen, die sich mit diesem Thema weiter beschäftigen wollen: https://www.tourenfahrer.de/index.php?id=1822

Bonny2 21.06.2017, 12:48

Danke. Wieder etwas gelernt. Auch Danke für Dein Taktgefühl. Hast Du sehr vorbildlich umschrieben. Finde ich gut. :-)) Gruß Detlef

1

Was möchtest Du wissen?