Hallo XRV Freunde, bei meine Afrika BJ 03/92 hat sich folgendes Problem aufgetan. Beim Starten immer die 20 AP Sicherung raus, ganz rechts im Sicherungskasten?

3 Antworten

Sofern du nichts verbastelt hast, empfehle ich Dir das Forum der Africa-twin-Freunde: http://www.africatwin.de/phpbb_x/index.php

 

Die haben eine Menge Erfahrung und kennen das Modell und mögliche Macken perfekt.

Die Sicherung fliegt nur beim Starten ? Da würde ich mal nach den Anlasserkohlen schauen. Wenn die stark abgenutzt sind oder sich Abrieb darin gebildet hat, zieht der Anlasser einen höheren Strom und die Sicherung brennt durch.

Wann "fliegt" die Sicherung raus? Beim Einschalten der Zündung, oder wenn der Starterknopf betätigt wird? In beiden Fällen hast Du einen Kurzschluss. Um Dir die Fehlersuche zu vereinfachen beantworte bitte meine Frage, dann sehen wir weiter. Jetzt auf Verdacht zu Antworten bringt nichts. Gruß Bonny

Servus Bonny, vielen Dank für deine schnelle Antwort. Es sieht wohl so aus, wenn ich die Sicherung ersetzt und dann starten ( Anlassen ) möchte, fliegt die Sicherung. Der Anlasser dreht kurz duch und dann batsch ist die Sicherung futsch. Vor dem Starten funktionieren Blinker und die andern Anzeigen!

Gruß

0
@Maisels

Klasse für die genauere Info. Jetzt kann man einige Ursachen ausschließen.

Ich tippe auch auf die Beschreibung von "19h47". Auf jeden Fall würde ich vorrangig auf den Anlasser tippen. Hast Du mal versucht die Maschine anzuschieben? Springt sie ohne Probleme an? Falls ja, den Anlasser ausbauen und überprüfen (auf Kurzschluss und den Kohlen, wie von 19h47 erwähnt). Die einzelnen Wicklungen durchmessen.

Der Tipp von "Geoka" mit den "Africa-Twin-Freunde" würde ich machen. Grade mit der African-Twin werden viele Reisen gemacht. Die reparieren viel selber und kennen sich daher gut aus. Hier können wir nur nach und nach die Fehler und die Beseitigung beschreiben. In dem Forum geht man sicher gezielter an das Problem, weil man sich dort im Detail besser auskennt. Viel Glück und berichte mal, was es war. Auch wir lernen und profitieren von Berichten und Erfahrungen. Gruß Bonny

0

Servus Bonny2, Sorry war ein paar Tage geschäftlich unterwegs. Die Sicherung fliegt wenn ich den Startknopf drücke, sie ist aber auch schon beim einschalten der Zündung geflogen. Manchmal hebt sie beim Einschalten und fliegt beim Starten und dann wieder direkt beim Einschalten der Zündung. Der Fehler muß also irgendwie mit der Zündung und dem Starten zusammen liegen!

Gruß

0

Lenker leicht verbogen?

Hey Freunde, ich hab folgendes Problem: ich hatte letztens einen Sturz im Regen wo meine Yamaha mit der rechten Seite über den Asphalt gerutscht ist. paar kleine Kratzer und kein blinker mehr... als ich dann nach hause gefahren bin kam es mir vor als wäre der lenker nicht gerade. es fühlt sich an als ob ich nach rechts lenke aber geradeausfahre bzw merke ich das meine linke hand weiter vorne ist als die rechte. die leute bei der werkstatt meinten er wäre gerade und er wäre vorher verbogen gewesen und jetzt gescheit und ich hätte mich halt an vorher gewöhnt. aber ich merke dass der lenker trotzdem nicht gerade ist. kann mir vielleicht jemand weiterhelfen???

...zur Frage

Roller (Yamaha Aerox) springt nicht an. Was tun?

WAS könnte ich vergessen haben / WAS könnte ich Falsch gemacht haben / Bzw WAS würdet ihr mir raten? 

Servus erstmal,

Folgendes Problem: habe eine Yamaha Aerox (Bj 2001) die eine Kolbenfresser hatte und was weiß ich noch komplett auseinander gebaut, und verändert/erneuert/eingebaut 

- Rms 50ccm Zylinder Blue Line

- Kupplung und Vario spielen glaube ich keine Rolle

- 17,5mm PHBN Tuning Vergaser ( standard 95 HD )

- Ori Luftfilter mit Malossi Luftfiltereinsatz

.... schon im Roller verbaut waren ^Stage 6 pro replica^, ^CDI Motoforce Racing^ und ne ^Zündkerze NGK BR7HS^. Nach gefühlten 100 Stunden abwechselndem Kicken ohne Zündung und ziehen am Unterdruckschlauch und dann kicken mit Zündung, ging der Roller irgendwann so an , dass er an blieb und man minimal Gas geben konnte...mehr war aber nicht rauszuholen..sobald man mehr oder gar vollgas gegen hat, ist der Roller sofort aus gegangen..

Das hieß für mich, entweder zu wenig Sprit, bzw zu unausgeglichenes Verhältnis zwischen Luft und Benzin...und/oder zu wenig Funken 

Thema Funke: Umgetauscht wurden ^CDI^, ^Zündgeber^und Zündkerze auf ^NGK BR8HS^...muss mich zwingen den Finger an die Zündkerze zu halten, mit anderen Worten Funke ist meines Erachtens sehr Gut.

Thema Sprit: Neuer ^20 mm ASS^ und ^Membranblock^... von ^95 HD^ auf ^102 HD^.

Stand der Dinge: Roller Springt nicht (mehr) an. Habe zwar noch lange nicht so lange getreten/versucht wie davor, aber ist es Normal , dass man so lange treten muss, bis er angeht???? will mich da nicht mehr abquälen, wenns was technisches ist, das ich lösen muss.

WAS könnte ich vergessen haben / WAS könnte ich Falsch gemacht haben / Bzw WAS würdet ihr mir raten? 

Randinformationen: am Unterdruckschlauch gesogen, kommt Benzin aus dem Benzinschlauch,,,Schwimmerkammer voll mit Benzin,,,Zündkerze gaaanz leicht feucht wenn ich sie raushole ;) mit Benzin denke ich, riecht zumindest so....Zündkerze raus, Daumen Dran gehalten und gekickt, scheint mir genug Druck vorhanden zu sein, Habe nichts zum Messen..Kolben auch richtig rum drinne für Die die es interessiert.

Vielen Dank für jede Hilfe im Voraus..

...zur Frage

Vollcross geht bei hochschalten aus?

Hallo, letztes Jahr bin ich mit meiner Cenkoo (China ding) im Wald gefahren, auf einmal ging sie aus während der Fahrt.

Dann wollte ich sie wieder anmachen was auch ging nach 10 mal kicken. Als ich den 1 Gang rein gemacht habe ging sie aus.

Heute habe ich das erste mal seit September sie wieder angefasst.

Der Vergaser wurde gereinigt Zündkerze überprüft und gereinigt.

Nun habe ich sie heute wieder anbekommen jedoch ist sie ständig ausgegangen.nachdem die vergasernadel eingestellt wurde war sie ein wenig länger an. Ist dann aber wieder ausgegangen.

Heute konnte ich den 1. Gang wieder einlegen, als ich gefahren bin konnte ich bis in den 3 von 4 gängen schalten.

Jedoch hatte sie bei genügend Drehzahlen Probleme in dem Gang ist ausgegangen.

Und sobald man Gas wegnimmt geht sie wieder aus.

Die AbgasWolke ist sehe dick und bläulich, Geruch ist auch nicht angenehm.

Es handelt sich um einen 4 Takt Motor.

Woran kann es liegen das sie nicht will. Könnte es ein Motorschaden sein ?

...zur Frage

Was möchtest Du wissen?