Cagiva Mito Evo 125 macht rasselndes/klapperndes Geräusch

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Leider haben die Italiener Lager mit Plastikkäfigen an der Kurbelwelle verbaut, weil sie von bestimmten Dingen, keine Ahnung haben.....

Wenn der Kühlwasserstand mal irgend wann zu niedrig war, dann zerlegen sich die Käfige, die schmelzen dann, und die Lagerkugeln sind dann nur noch im unteren Bereich des Lagers . Passiert hauptsächlich auf der Seite der Lichtmaschine, da die extrem Hitzeabstrahlend ist.

Dann hat die Kurbelwelle nach oben etwa 2mm Spiel, das wird aber begrenzt von der Lichtmaschine. Auf keinen Fall vor instandsetzung der KW Lager weiterfahren! 

Irgendwann wird das Spiel so groß, das der Kolben im Kopf anklopft, dann bricht das Pleuel, oder der Kolben!

Anbei ein Foto, wie das bei meiner Mito aussah :-(

Lagerkäfig aus Polyamid wegen Überhitzung des Motors zerstört - (2-Takter, Cagiva, Mito)

Hi, danke für die Antwort :)! Weißt du vielleicht noch, wie viel das ca. kosten würde wenn ich das bei einer Werkstatt machen lasse ? MfG

0
@mito125

Wenn Du selber den Motor ausbaust, würde es günstiger....... Da ich das Preisniveau Deiner Werkstätten nicht kenne, solltest Du dort selber mal nachfragen. Sowas kann man per Internetz nicht klären.

0

Grund für schleifendes Geräusch?

Hallo,

ich habe mir vor kurzem eine gebrauchte Suzuki SV 650 gedroßelt auf 35kW mit 2800km gekauft. bei der ersten richtigen Fahrt ist mir dann aufgefallen, dass ich ein schleifendes Geräusch beim fahren höre, es tritt bei niedrigen U/min auf und verschwindet bei höherem Tempo. wenn ich vom Gas gehe um die Motorbremse zu benutzen oder die Kupplung ziehe ist es auch weg, und im Standgas hört man auch nichts ungewöhnliches vom Motor, sie lässt sich super bedienen und kann auch gut beschleunigen :) habt Ihr vl. eine Ahnung was dieses schleifende Geräusch sein könnte? wäre mir eine sehr, sehr große Hilfe!

Mfg Oliver

...zur Frage

Warum läuft mein Motorrad (GPZ 500 S) nicht?

Moin!

Ich habe mir vor einigen Wochen eine alte Kawasaki GPZ 500 S (A) zugelegt welche obwohl die Erstzulassung bereits '89 war im guten Zustand ist. Ich habe sie vom Nachbarort zu mir Nachhause gefahren und habe dort kleinere Probleme (wie schwache Batterie Leistung) schnell behoben doch ein paar Tage später machte die gute schlapp. Die Maschine gab nichts von sich außer Geräuschen vom Bereich des Motors welche sich sehr gequält anhörten und einem seltsamen Summen bzw. Knacken. Erst dachte ich dass es die Batterie wäre, da mir das am nächsten lag (da die Maschine so alt ist) also habe ich diese geladen und siehe da sie lief auch wieder.


Kommen wir nun zum Problem:

Als ich meine Maschine heute wieder anschmeißen wollte um das Standgas zu verstellen sprang sie genau wie vor 2 Wochen einfach nicht an. Ich habe die Batterie geladen also liegt es wohl (vermutlich) nicht daran, Ich hatte dann ein wenig geforscht um zu sehen wo denn genau das Summende/Knackende Geräusch denn her kommt und habe deshalb die Seitenverkeidung abgenommen. Und so habe ich auch den Ursprung des Geräusches gefunden. Die GPZ hat auf der Linken Seite (von hinten gesehen) einen Laderegler und unmittelbar davor ist ein kleiner Steckkasten mit einer Sicherung darin. Dieser Steckkasten verursacht das Geräusch aber die Sicherung ist nicht durchgebrannt.


Meine Frage an euch: Ist mein Laderegler defekt oder handelt es sich um etwas weitaus schlimmeres?

...zur Frage

Was möchtest Du wissen?