Bei meiner BMW 1100 RT entläd sich die Batterie innerhalb einer Woche wenn ich nicht fahre.Warum ?

2 Antworten

? Ist an deiner Batterie ein Verbraucher den Du lokalisieren musst, oder , Ist die Ladung (14 Volt) an deinem Bike wirklich ok. 2. Hänge Deine Batterie ab,und prüfe mit einem Amperemeter (das Du dazwischen klemmst) ob kein Stromverbraucher vorhanden ist. Kleine Info - (Amperemeter auf 20Ampere stellen) alle Sicherungen raus (vorher markieren) eine nach der anderen wieder rein, und der Verbraucher ist Lokaliesiert.

Ich habe solche Geschichten schon öfters von den BMW`lern gehört, soll angeblich mit dem elektrischen Bremsregelgerät oder Bremskraftverstärker zusammenhängen, wenn der Schlüssel nicht in der richtigen (?) Position abgezogen wird säuft das Teil die Batterie leer. Im Motorrad war mal ein Bericht darüber, der Redakteur ist beim rollen aus der Garage in die gegenüberliegende Mauer gefahren weil die Batterie leer war und das Teil nicht mehr so richtig bremste.

Honda cbr 600 rr pc 37 springt an, haut aber Flammen raus (nur beim Gas geben) und es leuchtet die Ölleuchte rot dabei & Abblendlicht und Fernlicht gehen nicht?

Hallo ihr Lieben,

leider haben irgendwelche ... mehrmals mein Motorrad angefahren und sind dann abgehauen. Diesmal lag es wohl länger auf der Seite im Gras und ist dann erstmal kurz nicht angesprungen, denke es lag aber im Nachhinein an der Batterie. Auf der ersten Fahrt ging dann erstmal das Abblend und Fernlicht nicht, leuchtete nach 3 Minuten Fahrt aber wieder. Bin dann 30 Minuten gefahren und als ich es dann abgestellt habe an der Tanke, sprang sie erstmal nicht wieder an, als ich sie dann ca. 3 h stehen lassen hab sprang sie wieder sofort an, Licht ging trotz 30 Minuten fahren immernoch nicht. Am nächsten Tag konnte ich ganz normal mit dem Motorrad fahren, jedoch immer noch ohne Licht. Dann stand sie privat bedingt erstmal rum 1 Monat und ging danach nicht mehr wieder an. Nachdem ich die Batterie aufgeladen habe ist es dann nach mehreren Versuchen wieder angesprungen, das Fernlicht und das Abblendlicht gehen immernoch nicht. Das Standlicht und die Rückleuchte funktionieren. Außerdem kommen kleine Flammen aus dem Auspuff, wenn man Gas gibt (ab 4-5k) und es leuchtet die rote Öldruck Warnleuchte auf (wie gesagt nur wenn dann ploppen losgeht). 

Das Licht müsste mit Wackelkontakte und Sicherungen checken und evtl. Glühbirne austauschen eigentlich gemacht sein, da sie ja noch 1 Mal ging beim fahren für eine längere Zeit und das Standlicht funktioniert, oder?
Was mir aber Kummer bereitet ist der Motor, was könnte die Ursache sein für das poppen?

- Ölstand auf max
- Äußere Schäden am Motor oder anderen wichtigen Getriebeteilen nicht erkennbar (auf Gras und weicher Erde gelandet)
- Zündkerzen und kompletter Scheinwerfer erst vor 1/2 Jahr gemacht worden

Vielleicht kann mir ja jemand von euch weiterhelfen bevor ich in die Werkstatt muss wegen diesem Typ??

Vielen lieben Dank schonmal :)

...zur Frage

Was möchtest Du wissen?