YBR 125 Probleme beim anspringen, geht nach kurzer Fahrt aus?

2 Antworten

Sie scheint keine Ladespannung zu haben, ich werde die Tage mal die LiMa, Gleichrichter und so Durchmessen und schauen, wo Saft fehlt.

Servus

Messe doch mal an den Akku Polen die Akku und die Limaspannung (12,2V, 14,4V). Ich glaube aber mehr, dass die Benzineinspritzung einen Defekt hat.

GHrüßle

1

Danke dir! Werde ich mir mal beides ansehen.

0

Ist es für den Motor/Getriebe schädlich wenn man ein Bike öfters anschiebt?

...musste das tun, da meine Batterie in letzter Zeit leer war und ich noch nicht dazu kam sie wieder aufzuladen.

...zur Frage

Lichtmaschine geht kaputt wenn kein Abnehmer da ist?

Ich nerv wahrscheinlich schon mit meinen Fragen;-/ ....aber da fällt mir ein Vor Jahren hab ich mal die Lichtmaschine meiner Transalp ruiniert. und der Mechaniker hat mir dann erklärt das die wegen einer defekten Batterie kaputt gegangen ist. Ich hab nur blöd gschaut und bin los. Wegen einer defekten Batterie kann die Lichtmaschine eingehen? Blödsinn, oder?

...zur Frage

Honda CBR 900 sc33 Lima liefert zuviel Strom auf die Batterie!!!!

Hallo, die LiMa meiner Honda liefert zu viel Strom an die Batterie, trotz Austausch von Regler und Batterie. Woran kann das liegen???

danke schonmal im vorraus!

...zur Frage

Yamaha XJ 900 S Geht wenn man stehen bleibt einfach aus und die Zündung ist tod.

Ich habe seit kurzem folgendes Phänomen: Die Maschiene lässt sich normal starten, fahren, ... und sporadisch, ohne genaue gefahrene Kilometer, Temperatur oder Zeit geht sie wenn ich stehen bleibe einfach aus. Manchmal sind alle Leuchten (auch Uhr,... ) im Cockpit aus, manchmal auch nicht. Wenn ich sie starten will mach sie, wie wenn die Batterie leer wäre dieses "Klacken" vom Anlasser. Wenn ich die Zündung aus- und wieder einschalte immernoch das gleiche. Anschieben funktioniert aber und dann kommt auch die Anzeige im Cockpit wieder.

Das Phänomen ist aber, wenn ich sie dann zur Seite (Straßenrand) schiebe oder auch manchmal nur 4-5 Meter vor oder zurück dann macht sie auch einfach nur dieses "Klacken" vom Anlasser und alles funktioniert ohne Probleme. Sie lässt sich dann auch 15-20 mal starten ohne Zicken zu machen o.ä. Habe bereits die Kontakte an der Betterie geprüft und dabei die Batterie gemessen und auch die Kontakte, außer am Zündschloss und im Cockpit überprüft.

Weiß da jemand vielleicht weiter???

Danke im Vorraus!

...zur Frage

Yamaha FZ6N geht nicht mehr an

Halli Hallo,

Wollte letzte Woche Mittwoch trotz der Kälte mal wieder ne Runde mit meiner 05er FZ6-N drehen, doch die Freude lies schnell nach, als ich feststellen musste dass die Kiste auf einmal nicht mehr anspringen will... sobald ich die Zündung drehe ist noch alles total in Ordnung, sobald ich aber dann starten will, macht die Kiste den Eindruck als lege sie im sterben... :(

Das erste was ich gemacht habe war zu prüfen ob die Batterie evtl. leer sein könnte (was merkwürdig wäre, denn 4 Tage zuvor sprang sie noch ohne Probleme an und Parkstellung etc. kann ich ausschließen). Nach der Messung die sich auf knapp 11,6V belief, konnte ich dies also entgültig ausschließen.

Also vom Auto aus überbrückt und zack alles ging wieder wie vorher. Doch als ich dann 2 Tage später nochmal fahren wollte, das gleiche Problem wie vorher.

Hier mal ein Video wie das ganze derzeitig ausschaut:

https://www.youtube.com/watch?v=9nzDhTsPaQc

Weiß echt nicht was ich jetzt noch versuchen könnte und jedes mal vorher überbrücken ist ja auch nicht das wahre... ist die Batterie also kaputt?

Wäre für jede Antwort sehr dankbar =)

Gruß Koifo

...zur Frage

Motorrad Batterie überwintern; wie macht Ihr das ?

Wie verhilft man einer Batterie zu möglichst langem Leben, und vor alllem, wie überwintert man sie am besten ? Im Louis Katalog habe ich nämlich spezielle Ladegeräte dafür gesehen. Ist sowas sinnvoll ?

...zur Frage

Was möchtest Du wissen?