Wenn ich das Gas aufdrehe, säuft mein Geländemotorrad regelrecht ab

1 Antwort

Hi Fender,

pauschal würde ich sagen, das Benzin-Luft-Gemisch stimmt nicht. Aus meiner privaten Erfahrung kann ich nur beim Ausgehen nach ca. 1 Km nur vermuten, dass irgend etwas die Benzin-Zufuhr unterbricht. Ich hatte bereits folgende Fälle: Dreck/Rost im Tank bzw. Benzinfilter und Dreck im Vergaser, welcher die Düse zugesetzt hat. Wenn der Sprit aus dem Bezinschlauch/Vergaser aufgebraucht ist, geht die Maschine aus. Und natürlich, dass das Gemisch falsch eingestellt ist, aber ich glaube das würde nicht erklären, warum Dein Geländemoto nach 1 Km ausgeht.

Bitte um Nachsicht, fals ich falsch liegen sollte...

VG Zuray

Speedfight 2 AC Baujahr 2006 läuft nicht?

Guten Tag liebe Community, Ich hoffe das mir hier jemand helfen kann :/ da ich langsam am Verzweifeln bin.

Vorgestern bin ich eine längere Strecke mit meiner Speedfight AC Baujahr 2006 als Mofa gedrosselt gefahren. Da wir hier im Ort eine Baustelle haben musste ich an einer Ampel anhalten. Als ich dann wieder Gasgeben wollte hat der Roller sich nicht mehr bewegt. Manchmal war es sogar so, das er Gas nimmt aber nicht seine "volle kraft" entfalten konnte und langsam hochgetuckert ist.

Nachdem ich kurz gewartet hatte, habe ich mich dazu entschlossen einmal kurz die Zündung auszuschalten. Als ich die Zündung dann wieder aktiviert habe und den Roller gestartet habe lief er wieder normal.

Wir haben jetzt mal den Vergaser gereinigt (Ultraschallbad) und die Variomatik kontrolliert. Die Variomatik ist in ordnung, dort klemmt nix. Der Keilriemen ist auch nicht kaputt oder durchgeleiert.

Der Vergaser ist nun komplett sauber auch die düsen sind frei. Die Zündkerze sah nicht mehr so gut aus, diese haben wir nun aber auch ausgetauscht.

Die Zündkerze wurde sehr heiß und war komplett verdreckt.

Benzin bekommt der Roller auch, das haben wir auch getestet.

Nun haben wir folgendes Problem: Der Roller springt besser als vorher an (was gut ist) aber, er säuft dann ab wenn man Fahren möchte. Starte ich den Roller dann nochmal neu, fährt er wieder normal wie vorher.

Wo könnte das Problem liegen? Ich bin echt am Verzweifeln da ich auf den Roller angewiesen bin für den Arbeitsweg :/

AH VERGESSEN: Die Kaltstart Automatik haben wir auch getestet. Funktioniert völlig normal... aber, wenn diese zu macht säuft der Roller auch ab.

...zur Frage

Was möchtest Du wissen?