Vollsynthetisches mit Teilsynthetischem Öl mischen?

1 Antwort

nein das macht auf keinen fall etwas du kannst das ruhig zusammen tun aber ich würde sagen das die zündkerze nicht vom öl verkrustet ist weil volsynthetisches öl besser ist als teilsynthetisch die zündkerze könnte verkrustet sein wenn zu wenig öl kommt oda durch etwas anderes aber dann könnte man sie schnell mit stahlwolle eben sauber putzen... wie gesagt das kanste ruhig mischen is kein problem. lg mathias

31

Verkrustet durch ZUWENIG Öl?? :-o

Bist Du dir da GANZ sicher ? ;-)

0

Extrem hoher Spritverbrauch, woran kann es liegen?

Hey Leute,wie oben bereits gesagt, habe ich ein enormes Spritproblem. Erst gestern Abend bin ich tanken gegangen (randvoll gemacht mit 6,5l) und dann gut 15-20km gefahren, dachte mir nichts großes bei also habe ich heute nach der Schule noch ne kleine Runde gedreht. Nach UNGELOGEN 15 weiteren Kilometern geht mir die Karre (Rieju MRX 50) aus und ich kann auf Reserve stellen. Wie kann das sein, dass ich nach 30-35km auf Reserve schalten muss? ich habe einen 80ccm Satz drin mit 'nem 21mm Vergaser aber der kann doch niemals so viel schlucken? Den Zug vom Choke habe ich auch bereits gelockert. Sie qualmt dazu auch noch ziemlich stark, stinkt wie sau und der Auspuff schmeißt viel verbranntes (Öl?) aus aber der Öltank geht nur gaaaaanz langsam leer. Also meine Schwinge unterm Auspuff ist ziemlich schwarz. Ich überlege auch, den 21mm Vergaser durch einen 16mm Vergaser zu tauschen. Passt das noch oder hat sie dann überhaupt keine Leistung mehr?

...zur Frage

Probleme mit Derbi Senda 50. Was machen?

Moin… Ich hab eine Derbi Senda X-treme 50 (Bj. 2005). Sie ist als Mofa zugelassen und hat somit 3 Gänge gesperrt und hat eigentlich eine 25er CDI drin. Ich hab aber die 45er rein gemacht, weil sie dann so 5 kmh schneller fährt und nicht bei 25 kmh direkt abriegelt. Vielleicht hat die Drosselung mit meinen Problemen etwas zu tun. Diese wären…

  1. Stinkt sehr
  2. Öl oder sowas kommt ausm Auspuff nach längerer Fahrt
  3. wenn ich z.B. an einer Kreuzung oder so warte, zieht die Karre nicht mehr richtig und es dauert erst so 20-25 sekunden, bis ich meine höchstgeschwindigkeit von 30kmh erreicht habe, sie fährt in der Zeit nur so 20kmh
  4. Wenn ich länger Bergauf fahre muss ich in den 2. Gang schalten, weil sie im 3. Nicht mehr zieht
  5. Frisst relativ viel Benzin und Öl

Bitte um Hilfe…

...zur Frage

(2 Takt) Öl aus Auspuff?

Hey Leute,

´habe schon seit längerem ein Problem bei meiner 2 Takter. Sie verliert jede Menge schwarzes Öl aus dem Auspuff, also die Schwinge unterm Auspuff ist jedes mal nach einer Woche komplett zugekleistert mit dem schwarzen Öl. Außerdem qualmt sie wirklich sehr stark im Stand, beim untertourig fahren und gerade beim Vollgas geben sieht man hinter ihr fast gar nichts mehr außer blauen Rauch. Bei normaler Drehzahl ist die Rauchentwicklung nicht so stark. Die Zündkerze ist jedesmal Pechschwarz und verrußt. Habe sie einmal ein paar Meter ohne Luftfilter bewegt, danach war die Kerze Rehbraun. Die Gemischschraube habe ich auf Anschlag rein gedreht (maximal Mager) und die Standgasschraube ist auch komplett drinnen, nur so erreicht sie eine normale Standgasdrehzahl und geht nicht einfach aus. Dreh ich die Schrauben raus so geht sie nach ein paar Sekunden sofort aus. Außerdem fängt sie stark an zu stottern wenn ich im 1. und 2. Gang das Gas aufreiße. ich bin mir nicht sicher, ob es die Düsen sind, eine falsch eingestellte Ölpumpe oder doch der Simmerring auf der Getriebeseite, also, dass sie Getriebeöl verbrennt Bin wirklich über jede Antwort, die mir weiter hilft dankbar!

...zur Frage

Neue Kupplung total verklebt nach 5-8 Tagen Standzeit - was kann da falsch gemacht sein?

Grüß' euch.

Ein Bekannter hat dieses Jahr bei seiner Suzuki GSXR 750 K2 die Kupplungsbeläge getauscht. Nur die Beläge kamen neu rein, Rest (Federn &Co.) blieben die alten drin.

Frisches mineralisches Öl.

Nun verklebt die Kupplung nach 5-8 Tagen total und trennt nicht richtig. (Schlimm, wenn der Gang zum ersten mal eingelegt wird, kracht es ganz arg und das M. fährt trotz gezogener Kupplung los.)

Kann das an den Belägen liegen? Oder gar Fehler bei Montage (angeblich fachmännisch erledigt)?

Nun habe ich ja schon viel mitgekriegt in Sachen Technik und werde oft gefragt, aber das ist mir total schleierhaft.

Vielen Dank für Hilfe.

...zur Frage

öl leuchte leuchtet beim startversuch - moped geht aba nich an....

moin, sooo hab ne yamaha XJ 600 wollte gestern morgen schön los fahen spring aba nich an starter alles ok... denk mal da ich relativ wenig sprit drin hatte und nich auf reserve gestellt hab das sie zu wenig bzw kein sprit bekommen hat, das ist nich tdas problem sondern wenn ich zB auf dem seitenständer steh un ein gang drin hab darf das moped ja nicht starten da geht bei mir dann die öllampe an genauso wenn man dann motor stopp schalten umlegt brennt die öllampe auch auf is ja logisch und passt soweit. heute dacht ich mir ich kipp mal 10 liter sprit rein da sollte sie ja anspringen: SO von wegen öllampe leuchtet auf sobald ich den starterknopf betätige, motor schalter steht auf on seitenständer is eingeklappt gang draußen kupplung gezogen bremse gedrückt......öllampe leuchtet tut sich gar nix.

kurzform wenn ich starten will leuchet die öllampe auf und mehr macht sie nicht.....

grüße

...zur Frage

Durch Regen kein Strom nichts mehr tuts was nun???

Hallo zusammen,

habe seit kurzen eine Aprilia Red Rose Classic 50 baujahr 1994. Habe extra neues Getriebe Öl und Zweitakt Öl rein getan, da war ein Abend zuvor. Ich fuhr ganz normal zur Arbeit da ging noch alles wunderbar. Es regnete wie sau und sie musste draußen stehen bleiben wo es richtig anfing zu klatschen. Beim Feierabend wollte ich endlich nur noch nach Hause, plötzlich bemerkte ich das sich gar nichts mehr tut. Kein Licht, keine Hupe, kein einziges Geräusch kein einziges Lebenszeichen. Ich merkte erst da das die Elektronik nicht sachgemäß befestigt ist sondern da unter der Batterie so rum baumelt und nass geworden ist. Ist schaute nach der Sicherung und die sieht eigentlich nach meines erachtens nicht beschädigt aus. Ich habe dann die Batterie mit ein Messgerät messen wollen auf einmal machte sie wieder geräuche aber hörte sich nicht gesund an und das allerbeste sie stand auf Off.... auch wenn sie auf On stände dürfte sie ja gar nicht so anspringen.... ich versuchte es dann mit anschieben da machte sie zwar auch geräuche blieb aber auch nicht an. Ist nun die Batterie am leer oder habe ich einen kurzen in meinen Liebling? Also die kabels waren wie bereits erwähnt nass aber sicherung war drin und sah für mich ok aus. Was ist das bloß und wie lange dauert das bis ne werkstatt dieses problem behoben hat normalerweiße, den ich trau denen nicht.

...zur Frage

Was möchtest Du wissen?