Schleifgeräusche beim rollen/schieben?

4 Antworten

Wenn du das Bike schieben kannst, hast du entweder keinen gang drin oder die Kupplung gezogen. Folglich wird auch der Motor nicht bewegt beim Schieben. Daher kann es also nicht kommen.

Das Schleifen kann entweder von der Kette kommen oder von den Bremsscheiben, hier aber nur ganz leise zu hören. Ansonsten solltest du die Kiste wegen den Bremsen mal in die Werkstatt bringen.

Das sind wahrscheinlich die Bremsscheiben, ist normal, die Klötze schleifen immer auf den Bremsen.

Das Geräusch am Motor (wahrscheilicher aber aus Richtung Getriebe) kann sich, wenn du die Kupplung ziehst, geringfügig ändern, das ist erst mal nicht dramatisch.

hi.

danke für die Antworten, da ist weniger ein schleifen sondern ein ruckeln was ich bis in den hinterradbremshebel spüren kann und die Maschine wird sehr schnell langsam bei gezogener kupplung was vorher nicht so war.

Cbr650f Tick Geräusche?

Hallo ich habe eine cbr650f Baujahr 2018 gerade Mal ca2500 km runter

Ich war heute in der Werkstatt da meine Maschine zwischen 5-7 tausend Umdrehungen eine Art rasseln hatte .

Dieses Geräusch ist schon seid Anfang an da gewesen aber als es nicht weg ging dachte ich mir ich fahre jetzt Mal zur Werkstatt .

Der Mechaniker hatte heute nicht viel Zeit also hatte er im Stand versucht herauszufinden zu finden was es sein könnte aber das Geräusch tritt nur beim Fahren auf ,er meinte ich soll in einer Woche wieder kommen .

Nun ist es so das seid ein paar Stunden ich eine Art ticken hören kann was hin und wieder Auftritt als ob etwas von der Kleidung gegen den Tank kommt oder ähnliches dies ist aber nicht der Fall . Hatte jemand eine Ahnung was es sein könnte das ich wenigstens irgent eine Vorstellung habe . PS ja ich habe noch meine Garantie trotzdem ist der Fahrspaß nicht wirklich da wenn man Angst hat das die Maschine unter einem langsam irgendwie krank wird. Danke im vorraus

...zur Frage

Problem mit einer Fehlermeldung?

Hallo, Ich habe das Problem bei meiner Suzuki GSX R 600 K6 das immer abwechselnd die Wärmeanzeige und der Fehlercode FI oder F1 angezeigt wird, außerdem leuchtet eine Rote Leuchte auf. Zudem geht der Elektrostarter aber das Motorrad spring nicht. Was noch ein Rolle spielt denke ich ist, dass das Motorrad gerade erst auf 48 PS gedrosselt wurde. Zudem ist mir aufgefallen das wenn ich den Motor sonst gestartet habe die Geräusche von der Elektronik lauter waren und eine Geräusch mehr kommt als bei allen YouTube Videos die ich mir angesehen habe (Die letzten Tage seit der Lieferung ist sie nur mit den Extremen Geräuschen Angegangen was ich bis eben dachte normal sei... Anfängerfehler, Aber sie ist noch angesprungen). Damit hat sich meine letzte Frage ob es am Öl liegen könnte wohl erledigt)). Ich habe das Motorrad letzte Woche mit einem Jahr Gewährleistung gekauft, fällt dies darunter?

Schon mal danke für eure Hilfe und ich hoffe ihr könnt mit Helfen.

MfG

...zur Frage

Schraube im Motor?

Meine Fireblade ist mir heute gefühlt auf der AB um die Ohren geflogen.

War, nach schweren Tagen, voll zufrieden mit ihr die letzten Tage und wollte sie heute auf der AB mal wieder ausfahren

Das Ergebnis hört sich nun so an

https://youtu.be/hwQngJEirTY

Nach dem Abschleppen hab ich mal aufgemacht solange Zeit war und nun sehe

ich das hier

die beschädigungen finden sich kleiner und größer rund um die nockenwellen

das hier sollte doch der rotor/impulsgeber sind. soll der so stehen und warum hat der auch scheuerspuren ?

kann gern noch ein paar bilder hochladen, bin jetzt nimmer bei der Maschine aber am wochenende gehts weiter.

kann mir jemand helfen ? habe mir nem magnet auch schon gesucht aber nix gefunden

wo würde sich zB eine schraube bei stehendem motor hinbewegen. nach unten richting ölwann ? Kupplung auf rechts und dann da nochmal schauen ?

danke schonaml für die antworten

...zur Frage

Welche Dual-Sport? Was für ein Motorrad würdet ihr mir empfehlen?

Hey Freunde!

Ich habe vor etwas weniger als 2 Jahren den A2-Schein gemacht. Dann ging ich auf Reisen und kehre bald zurück nach Deutschland.

Nun stellen sich mir 2 Fragen:

1)A Schein machen und alles fahren dürfen oder gedrosselte kaufen um dann auf der Maschine den A später zu machen und nur noch öffnen zu müssen? Eure Empfehlungen interessieren mich!

2) Wie so viele kann ich mich nicht für ein Bike entscheiden. Es soll auf jeden Fall eine Enduro sein, die ich auch im Alltag auf der Straße gut nutzen kann. Entscheidend sind hierbei für mich:

  • Autobahn tauglich (130km/h ohne Vibrationen und ohne den Motor an seine Grenzen zu bringen)

  • Groß genug (bin 1,94m, 97kg)

  • Soziusbetrieb zumindest o.k.

  • Gröberes Gelände auch mal möglich, nicht nur Fläche Waldwege. Eben auch mal einen Sandhügel hochkommen können :D

  • zuverlässiges Teil was mir auf einer längeren Tour nicht alle paar Stunden Probleme bereitet.

  • gute bis verschmerzbare Unterhaltungskosten

  • gebraucht für unter 3,000€ was anständiges zu haben.

An folgende Modelle habe ich bisher gedacht:

  • Yamaha XT600 (nach 1996 nur wenig power)

  • Suzuki DRZ400 (ungeeignet für Autobahn)

  • Suzuki DR650 (niedrige sitzhöhe)

  • Honda XR650R (fast kein aftermarket und schwer in Deutschland zu bekommen, wenn nicht als Grauimporte)

  • KTM LC4 600 (vibriert sehr bei hohen Geschwindigkeiten. Ergo schlecht für Autobahn)

  • Kawasaki KLX 650C (kein aftermarket weil nur 3 Jahre verkauft)

  • Husqvarna TE 610 (zu leicht für A2, supoptimal für Autobahn)

Ich hoffe das reicht an Infos!

Danke für eure Antworten und natürlich auch fürs Durchlesen ;-)

...zur Frage

Yamaha XT 125 X geht in Kurve/beim Lenken aus. Woran liegts?

Moin Leute,

Ich hab ein Problem mit meiner Yamaha XT 125X. Wenn ich das Motorrad im Standgas an lasse, dann ist alles in Ordnung, solange der Lenker links lenkt oder gerade ist. Sobald ich aber nach Rechts lenke, geht das Motorrad aus, bzw die Drehzahl fällt zunächst ab und geht dann aus. Wenn der Lenker aber voll rechts eingeschlagen ist und nicht bewegt wird, bleibt der Motor auch an.

Dazu kommt noch, dass, wenn ich anfahren will und minimal nach rechts lenke, der Motor dann kein Gas mehr annimmt und ruckelt (bremst), und ich den lenker dann erst wieder gerade machen muss, damit er wieder Gas annimmt und nicht aus geht. Dieses Problem ist aber nur beim langsamen fahren, beim schnellen Fahren tritt es nicht auf.

Ich habe vor kurzem erst den Luftfilter gereinigt, den Vergaser habe ich mir noch nicht angeschaut. Meiner Meinung nach könnte es eventuell auch mit den Kabeln zusammenhängen, die rechts von dem Lenker sind und unter Umständen beim Rechtslenken eingeklemmt werden?

Insgesamt ist das Motorrad immer schon schlecht angesprungen (wenn kalt, dann nur mit Choke) und im Stand ausgegangen, deshalb habe ich das Standgas schon etwas erhöhen müssen. Ebenfalls ist zu beobachten, dass der Motor im Stand ausgeht, wenn er von einer hohen Drehzahl abfällt, wenn man z.B. an einer Ampel bremsen und anhalten muss.

Vielleicht hatte jemand von euch schon mal ein ähnliches Problem? Vielen Dank für die Hilfe! Hymian

...zur Frage

Was möchtest Du wissen?