Probleme nach längerem Vollgasfahren mit Kawasaki EL 250 Bj 92

1 Antwort

Ich tippe darauf, dass sich im Vergaser durch Überhitzung Dampfblasen bilden. Nach dem Abkühlen verschwindet dieses Phänomen wieder. Die 250er EL ist aber nicht für Dauervollgas auf der BAB gebaut worden, sondern, im wahrsten Sinne des Wortes, für beschauliches Fahren. :-)

Na, also man sitzt auf jeden Fall super bequem drauf, und in der 34 PS Version ist Autobahn auch kein Thema, hab da schon untermotorisiertere Bikes gesehen und gefahren ;-) Ist Klasse wendig und geht auch noch vom Benzinverbrauch.......

aber Dampfblasenbildung könnte natürlich sein !

0
@user5432

Danke für die Bestätigung. :-) In meinen Augen hat Kawa es mit der Leistung übertrieben. Die 33 (34) PS stehen bei 12.500 U/min an. Das ist doch Unfug bei einem Chopper-Konzept.

0
@deralte

Die EL ist von Konzept her kein Chopper sondern eher ein Muscle-Bike (ok, ganz kleine Muckses).

0
@my666

Der Motor war zuerst in der 250er Ninja drin, und wurde dann in der kleinen Eli ebenfalls verbaut. Ich finde den Motor absolut Klasse. Er hängt gut am Gas, braucht aber aufgrund des kleinen Hubraums eben ein klein bisschen Drehzahl :-)

0

Vielen Dank, auch dieses ist eine Möglichkeit. Ich fahre eigentlich immer sehr beschaulich, aber manchmal muss man aus zeitlichen Gründen halt mal auf die Bahn :-) Wie konnte man diese Dampfblasen abstellen?

0
@ginger33

Eigentlich ist der Vergaser durch die Ansaugstutzen thermisch vom Zylinderkopf entkoppelt, aber das muß nichts heissen. Je nachdem, wie warm es ist, gast der Sprit bereits in der Benzinleitung, was mit dem Siedepunkt von Benzin zu tuen hat. Kritisch wird es, wenn die Schwimmerkammer nicht voll gefüllt ist, weil der Schwimmerstand nicht korrekt ist. Den darüber wird der Vergaser eigentlich gekühlt.

Hast Du überhaupt mal Deinen Ölstand geprüft ?!?

0

Ich tippe auf die Tankentlüftung - bei Vollgas kommt nicht genug Luft nach und es entsteht ein Unterdruck. Zum Test: Vollgas fahren bis es passiert, dann direkt Tankdeckel öffnen. Evtl. hörst du es zischen, oder sie springt innerhalb von ganz kurzer Zeit wieder an, weil Sprit in die Schwimmerkammern nachläuft. Tankentlüftung läuft oft über einen Schlauch, der bei falscher Tank-Montage gerne abgeknickt wird.

Vielen Dank für diesen Hinweis. Ich werde das prüfen. Bei beiden Vorfällen war der Tank immer zu dreiviertel leergefahren, kann das auch damit zusammenhängen?

0

Gerade weil Du meinst, sie wäre zu heiß geworden:

Könnte es sein, das Du zu wenig Öl im Motor hast?!? Die Eli hat einen Sensor, der den Ölstand kontrolliert, und wenn die Drehzahl über 1500 u/min liegt, schaltet sie die Zündung aus. Wenn Dein Ölstand stimmt, ist der Sensor defekt!

Eine Eliminator 250 kann mit der Wasserkühlung normal nie überhitzen, es sei den das Kühlsystem hat einen Defekt :-)

Was möchtest Du wissen?