Aprilia RS4 125 verschluckt sich beim anfahren und niedrigen Drehzahlen, was tun?

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hast du mal den Luftfilter bzw. die Ansaugwege kontrolliert?

Wurde mal evtl der Tank abgenommen und beim Anbau die Benzinleitungen gequetscht?

Wenn dies passiert und du den Tankdeckel öffnest, zischt es dann?

Kerzenstecker nicht richtig drauf?

Kabel an den Batteriepolen lose?

Luftfilter und Ansaugweg frisch kontrolliert, alles i.O.

Benzinleitung ist nicht eingequetscht.

Ja, wenn ich Tankdeckel aufmache zischt es, außerdem pfeift es von der Tankentlüftung.

Sonst alles in Ordnung.

1
@geoka

Ich werde zunächst versuchen die Tankentlüftung frei zu bekommen wenn das nichts bringt werde ich darauf zurückgreifen, vielen Dank für deine schnellen Antworten!

1
@felixs2000

Oder mal vorsichtig mit leicht geöffnetem Tankdeckel fahren, wenn das Phänomen in einer bestimmte Situation reproduzierbar ist. Wenn es dann nicht mehr auftritt, bist du der Lösung einen Schritt näher.


 

1
@geoka

Sobald es erneut auftritt werde ich schauen ob es bei geöffnetem Tank ebenfalls auftritt, vielen Dank!

1
@felixs2000

Danke für das Sternchen, was war nun die Lösung?

0
@geoka

Ich weiß es leider noch nicht genau, trat noch nicht wieder auf, mal passiert 2 Wochen nichts... Aber ich habe nun auch die Tankentlüftung scheinbar frei bekommen, ich hoffe jetzt erstmal das es das war.... Ich werde dich aber auf dem laufenden halten :D Aber die Drosselklappe wird es nicht sein, wenn es was mechanisches wäre müsste es doch öfter auftreten.

1
@felixs2000

Eine Rückmeldung wäre nicht nur für mich interessant.

Zum einen melden sich hier nur wenige leute zurück, wenn das Problem behoben werden konnte und es ist für alle interessant, was das was,wie und warum angeht.

0
@geoka

Das Problem trat bis jetzt nicht mehr auf, allerdings habe ich ein neues anderes Problem... Ein Ventil hat sich bei mir verabschiedet. Neue Teile sind da, nun stellt sich für mich die Frage wie groß das Ventilspiel zu sein hat. Leider findet man bei Google nichts derartiges, weiß jemand was?

0

Drosselklappenschalter ist möglicherweise falsch justiert.

Dies ist aber Werkstattarbeit, da der Drosselklappenschalter nach Herstellerangabe justiert werden muss und ein Laie in der Regel nicht das Prüfwerkzeug hat.

Möglich wäre auch ein schlechter Kontakt am Stecker zum Drosselklappenschalter. Stecker abziehen und ganz wenig Kontaktöl (Bsp.: WD40)  auf die Kontakte des abgezogenen Steckers geben.

NICHT die Steckeraufnahme am Drosselklappenschalter einsprühen, dies könnte den Schalter dauerhaft beschädigen. Stecker wieder drauf stecken und Federklammer einrasten lassen

Wie sicher bist du dir da?

0

Ich weiß ja, dass WD40 ein Wundermittel sein soll, aber ich würde doch eher bei Kontakten auf Naphta verzichten und herkömmliches Kontaktspray verwenden. Siehe damalige Antwort vom seeligen Frank: https://www.motorradfrage.net/frage/wofuer-nutzt-ihr-das-wd-40-am-motorrad

1
@geoka

Falls es weiterhin Probleme gibt trotz alledem das die Entlüftung wieder funktioniert komme ich auf den Tipp mit der Drosselklappe nochmal zurück, vielen Dank!

0

Was möchtest Du wissen?